<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Sound of music: Vatican offers ordinary choirs extraordinary venues | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php" />
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cnstopstories.com&amp;id=83413844&amp;t=1515191403&amp;back=https%3A%2F%2Fcnstopstories.com%2F2018%2F01%2F05%2Fsound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UdFSAyEM/CExtVOrPjh+C3CRow0XBri5ub83lHb0qvIC2WU3CQksUVmeCk4Fwqwizc5PGZZoOagcPOF6hx5tzg/wt438GTOcsERtz+qCevKEpAsOKnIud6hns5xQ+BB1qYqAg9dIGETWs4V4vLlqOEqL3TLt18bEhDkrOYOfgyqjFPrtazTE2UBZhFiFhVxWQnXJ0y3kB4cygMzWa1JeJFvQzB4mLu3xFvSyOmRFbHXxPG2A+iTtU38vhthJ6EBUP2DPpG1NbnT6jnryuuXWCeRRp1rrevdc16lIO7wF/y1kPIAjNpqq4CO8Pz3v3l72+9fd8fQFldIfiQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pope visits sick children on eve of&nbsp;Epiphany' href='https://cnstopstories.com/2018/01/05/pope-visits-sick-children-on-eve-of-epiphany/' />
<link rel='next' title='Sunday Scripture readings, Jan. 7, 2018: Not just a once and future&nbsp;event' href='https://cnstopstories.com/2018/01/05/sunday-scripture-readings-jan-7-2018-not-just-a-once-and-future-event/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-47R' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2018%2F01%2F05%2Fsound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2018%2F01%2F05%2Fsound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sound of music: Vatican offers ordinary choirs extraordinary venues" />
<meta property="og:url" content="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/" />
<meta property="og:description" content="By Carol Glatz  Catholic News Service VATICAN CITY (CNS) &#8212; Fifteen-year-old show choir member Molly Biggs of Topeka, Kansas, thought her biggest singing break would be performing in Kansas Ci…" />
<meta property="article:published_time" content="2018-01-05T16:45:10+00:00" />
<meta property="article:modified_time" content="2018-01-05T16:33:33+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg" />
<meta property="og:image:width" content="3256" />
<meta property="og:image:height" content="2180" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Sound of music: Vatican offers ordinary choirs extraordinary&nbsp;venues" />
<meta name="twitter:image" content="https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://jmltestblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jmltestblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Sound of music: Vatican offers ordinary choirs extraordinary&nbsp;venues | CNS top stories on WordPress.com" />
<meta name="description" content="By Carol Glatz  Catholic News Service VATICAN CITY (CNS) -- Fifteen-year-old show choir member Molly Biggs of Topeka, Kansas, thought her biggest singing break would be performing in Kansas City. As the New Year dawned, she wasn&#039;t in Kansas anymore. She was standing in St. Peter&#039;s Square Jan. 3 -- surrounded by Bernini&#039;s colossal stone&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-15863 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2018/01/05/pope-visits-sick-children-on-eve-of-epiphany/" rel="prev"><span class="meta-nav">&larr;</span> Pope visits sick children on eve of&nbsp;Epiphany</a></div>
					<div class="nav-next"><a href="https://cnstopstories.com/2018/01/05/sunday-scripture-readings-jan-7-2018-not-just-a-once-and-future-event/" rel="next">Sunday Scripture readings, Jan. 7, 2018: Not just a once and future&nbsp;event <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-15863" class="post-15863 post type-post status-publish format-standard hentry category-u-s category-vatican">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/" rel="bookmark">Sound of music: Vatican offers ordinary choirs extraordinary&nbsp;venues</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/" title="11:45 am" rel="bookmark"><span class="entry-date">January 5, 2018</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnswebeditor/" title="View all posts by Newsroom" rel="author">Newsroom</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_15864" style="max-width: 650px" class="wp-caption aligncenter"><img data-attachment-id="15864" data-permalink="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/u-s-choirs-tour-rome/" data-orig-file="https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg?w=640&#038;h=429" data-orig-size="3256,2180" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;CNS\/Paul Haring&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Choir members from U.S. parishes sing in an Epiphany Festival concert at the Church of St. Ignatius in Rome Jan. 3. Choirs from the parishes of St. Matthew and Mother Teresa of Calcutta in Topeka, Kan., and the children&#039;s choir from the Diocese of Orange, Calif., performed at the concert. (CNS photo\/Paul Haring) See VATICAN-LETTER-US-CHOIRS Jan. 4, 2018.&quot;,&quot;created_timestamp&quot;:&quot;1515010293&quot;,&quot;copyright&quot;:&quot;\u00a9 2018 Catholic News Service&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;U.S. CHOIRS TOUR ROME&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg?w=640&#038;h=429?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg?w=640&#038;h=429?w=640" class="size-full wp-image-15864" src="https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg?w=640&#038;h=429" alt="" width="640" height="429" srcset="https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg?w=640&amp;h=429 640w, https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg?w=1280&amp;h=858 1280w, https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg?w=150&amp;h=100 150w, https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg?w=300&amp;h=201 300w, https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg?w=768&amp;h=514 768w, https://jmltestblog.files.wordpress.com/2018/01/20180104t0851-13446-cns-vatican-letter-us-choirs.jpg?w=800&amp;h=536 800w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Choir members from U.S. parishes sing in an Epiphany Festival concert at the Church of St. Ignatius in Rome Jan. 3. (CNS photo/Paul Haring)</p></div>
<p>By Carol Glatz <a href="http://www.catholicnews.com/" target="_blank" rel="noopener"><br />
Catholic News Service</a></p>
<p>VATICAN CITY (CNS) &#8212; Fifteen-year-old show choir member Molly Biggs of Topeka, Kansas, thought her biggest singing break would be performing in Kansas City.</p>
<p>As the New Year dawned, she wasn&#8217;t in Kansas anymore.</p>
<p><span id="more-15863"></span>She was standing in St. Peter&#8217;s Square Jan. 3 &#8212; surrounded by Bernini&#8217;s colossal stone colonnade, a splashing fountain and an ancient Egyptian obelisk &#8212; getting ready to perform with 33 other Kansans in St. Peter&#8217;s Basilica, with the Sistine Chapel choir, at Mass celebrated by Pope Francis for the feast of the Epiphany Jan. 6.</p>
<p>Before she fully understood what the choir trip to Rome was really about, &#8220;I thought maybe we would come to Rome to watch&#8221; the Sistine Chapel Choir sing, &#8220;but no, were going to go sing with them. My mind was blown,&#8221; she told Catholic News Service.</p>
<p>The mastermind behind the choral odyssey was Chris Hubbard, who is the music teacher at St. Matthew&#8217;s Catholic school and the director of music ministries at St. Matthew Catholic Church and Mother Teresa of Calcutta Catholic Church in the city of Topeka.</p>
<p>Hubbard, who had earlier experiences of the thrill of taking choir trips to different countries, said he wanted the children, teens and adults he taught or directed &#8220;to branch out, experience music in a different light and use the gifts given to us.&#8221;</p>
<p>The choirs he works with, Hubbard said, only sang at Masses at their local parishes, and the majority of those who came with him had never left the United States, much less visited Italy.</p>
<p>People&#8217;s initial doubts or fears meant &#8220;at first they didn&#8217;t think it could happen&#8221; and a few pep talks were necessary, he said, to encourage them that &#8220;if you believe in God, then anything is possible.&#8221;</p>
<p>Joan Atkins joined the choir at Mother Teresa after her husband passed away in November. The trip was special for her, she said, because she brought with her his rosary, &#8220;which he always called, &#8216;my beads,'&#8221; to be blessed by the pope.</p>
<p>Hubbard said that once he got people on board, all that was left to do was raise the money for the trip. Cinnamon roll sales, garage sales, BBQ and spaghetti dinners and other events brought in about $30,000 &#8212; enough to pay for one choir and split what was left equally among the others, he said.</p>
<p>After researching choir tour options, Hubbard said he chose an itinerary with Peter&#8217;s Way Tours, a Jericho, New York-based company that specializes in arranging performances for choirs at the Vatican.</p>
<p>The weeklong trip Hubbard led included: singing an evening concert with the children&#8217;s choir from the Diocese of Orange, California, in Rome&#8217;s Church of St. Ignatius Jan. 3; Mass at the Basilica of St. Francis in Assisi Jan. 4; Mass celebrated by U.S. Cardinal Edwin F. O&#8217;Brien in St. Peter&#8217;s Basilica Jan. 5; and the papal Mass with the Sistine Chapel Choir Jan. 6.</p>
<p>Molly&#8217;s 16-year-old sister, Emma, said at first their parents didn&#8217;t want them to go because of security concerns given past terrorist attacks in Europe. &#8220;But then our mom heard a voice in her head and she let us start fundraising.&#8221;</p>
<p>Emma said she loves the added knowledge music gives her, &#8220;like knowing notes, pitch, melody, rhythm.&#8221; Music also &#8220;makes people feel more comfortable&#8221; and open to new or faith experiences; it is universal and &#8220;people of any language can understand it,&#8221; she said.</p>
<p>The Vatican shares the teen&#8217;s view of the value of music, said Msgr. Vincenzo De Gregorio, who heads the Pontifical Institute of Sacred Music in Rome.</p>
<p>&#8220;The language of art, culture and music&#8221; can bring people together in a way that &#8220;the language of politics, economics and management&#8221; often fail to do, he said.</p>
<p>And, he said, by opening up churches, chapels and other sacred spaces at the Vatican and in Rome, singers from around the world experience their craft at &#8220;a whole new level.&#8221;</p>
<p>Imagine, the monsignor said, the kind of excitement and emotion these visitors experience when they perform in a space &#8220;surrounded by the works of Michelangelo&#8221; or other iconic artists.</p>
<p>Still, 11-year-old Praizjha Farrant from St. Matthew&#8217;s school and the choir at Mother Teresa, was not completely convinced.</p>
<p>She said that even though she has a beautiful voice and loves to sing, she hates singing in front of people and planned to &#8220;not sing that loud&#8221; during the papal Mass.</p>
<p>When asked why she sang in the choir, she said, &#8220;My mom made me,&#8221; which made her &#8220;mad,&#8221; but just this one time it was OK &#8220;because I get to go to Rome.&#8221;</p>
<p>Gathered with group members after seeing Pope Francis at the general audience Jan. 3, Hubbard said, &#8220;I&#8217;m so thrilled they decided to take a trip outside of Topeka. It&#8217;s so rewarding for our faith and we are learning from each other, what we are capable of doing.&#8221;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15863" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15863" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/u-s/" rel="category tag">U.S.</a>, <a href="https://cnstopstories.com/category/vatican/" rel="category tag">Vatican</a>. Bookmark the <a href="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/" title="Permalink to Sound of music: Vatican offers ordinary choirs extraordinary&nbsp;venues" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2018/01/05/pope-visits-sick-children-on-eve-of-epiphany/" rel="prev"><span class="meta-nav">&larr;</span> Pope visits sick children on eve of&nbsp;Epiphany</a></div>
					<div class="nav-next"><a href="https://cnstopstories.com/2018/01/05/sunday-scripture-readings-jan-7-2018-not-just-a-once-and-future-event/" rel="next">Sunday Scripture readings, Jan. 7, 2018: Not just a once and future&nbsp;event <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2018/01/05/churches-no-longer-exempt-from-fema-disaster-aid/">Churches no longer exempt from FEMA disaster&nbsp;aid</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/01/05/sunday-scripture-readings-jan-7-2018-not-just-a-once-and-future-event/">Sunday Scripture readings, Jan. 7, 2018: Not just a once and future&nbsp;event</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/">Sound of music: Vatican offers ordinary choirs extraordinary&nbsp;venues</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/01/05/pope-visits-sick-children-on-eve-of-epiphany/">Pope visits sick children on eve of&nbsp;Epiphany</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/01/04/in-op-ed-border-bishop-pleads-for-tps-leniency-for-sake-of-children/">In op-ed, border bishop pleads for TPS leniency for sake of&nbsp;children</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/01/04/update-congos-church-leaders-shocked-after-8-dead-in-anti-kabila-protests/">Update: Congo&#8217;s Catholic leaders condemn attacks on protesters,&nbsp;churches</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/01/03/gospel-message-of-hope-often-is-taught-by-the-poor-cardinal-says/">Gospel message of hope often is taught by the poor, cardinal&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/01/03/dont-confess-others-faults-own-up-to-sins-pope-says-at-audience/">Don&#8217;t confess other&#8217;s faults, own up to sins, pope says at&nbsp;audience</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/01/02/jesuits-denounce-threats-against-outspoken-honduran-priest-activists/">Jesuits denounce threats against outspoken Honduran priest,&nbsp;activists</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/01/02/bishop-bambera-urges-prayers-for-peace-after-attack-on-coptic-christians/">Bishop Bambera urges prayers for peace after attack on Coptic&nbsp;Christians</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/01/01/for-new-year-pope-urges-help-for-refugees-respect-for-life/">For New Year, pope urges help for refugees, respect for&nbsp;life</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2017/12/29/complex-world-needs-clear-essentials-of-gospel-pope-tells-theologians/">Complex world needs clear essentials of Gospel, pope tells&nbsp;theologians</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2017/12/28/sunday-scripture-readings-dec-31-2017-living-in-the-joy-of-love/">Sunday Scripture readings, Dec. 31, 2017: Living in the joy of&nbsp;love</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2017/12/28/in-light-of-faith-new-priorities-for-one-seminarian/">In light of faith: New priorities for one&nbsp;seminarian</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2017/12/28/popes-new-year-priorities-refugees-youths-trips-more-curia-reform/">Pope&#8217;s New Year priorities: refugees, youths, trips, more Curia&nbsp;reform</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="66ab6ee612" /><input type="hidden" name="_wp_http_referer" value="/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2018\/01\/05\/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues\/":15863};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/05/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F01%2F05%2Fsound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues%2F","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"37dda7b9f7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bec38fc302\" \/>","referer":"https:\/\/cnstopstories.com\/2018\/01\/05\/sound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2018%2F01%2F05%2Fsound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues%2F","postID":"15863","shortlink":"https:\/\/wp.me\/p5DZKA-47R","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/15863","statsLink":"https:\/\/wordpress.com\/stats\/post\/15863\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 156,107 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F01%2F05%2Fsound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"19c1bf2138","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F01%2F05%2Fsound-of-music-vatican-offers-ordinary-choirs-extraordinary-venues%2F","blog_id":"83413844","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-5&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkMFuAjEMRH+owUXttuKA+BSUZg04JE6wHWj/niB1EQe0Eidbk3mZZOBSXShsyAZRYcQzBay/i6hv8HCUm6up7YkVEh1R4dSw4cHzmFBmzBGt+nCELXEAu5AZijPKmIhxhvNjJnY/XiB77UzfXDmjCI09/K69eINJf4vOQcGo8A26b5O7fyC1W3hvSSvxMz32VuTvfyweXU+ygpfSFNPUkZuEGaYWNbdLngT04IV4P80ObfJ6ObyvPr4/h68hXgHqZbF9'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-5','user_id':'0','post':'15863','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM3Y/RjNoNltwcGViVFQ5Rz9bcV9BTFZOUWllK1JEMW1CbXdVdlRpajQwTkNKZnh6aXx1SU12NnNLai9LOGlsYTd6JmFwQm1ILjZwd3hJQ1hFY0h+VU5KNktzLHJ3YlJyTUguWl1oY2NHeFNjLUxqNEdxaXR6dD1XfFFHXzkseTNYWy9xZl10cEhfW1ZsTE5pUi5ddkMrWlotV0Z+Nk9P'}]);
_stq.push([ 'clickTrackerInit', '83413844', '15863' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
