<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Is there truth in Archbishop Vigano&#8217;s text and how are Catholics to know? | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php" />
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cnstopstories.com&amp;id=83413844&amp;t=1535562599&amp;back=https%3A%2F%2Fcnstopstories.com%2F2018%2F08%2F29%2Fis-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UdFuwyAM/KExK1vTPU37FiAeoTUxAqIof1/TtFrTbbyA77izjQ1LVJanglOBMKtIs/NThiVaDioHT7g+oVeb8wv8bSN/xgwnLFHbs7qiljwh6YKDipzLE2rZLCcUPkRdqiLg4DUSBpG1bCEe764ajtJis8z2a2NiwpyVnMHPQZVRCv32bTTE2UBZhFiFhVxWQnXN0yzkB4cygMzWa1JeJHuwmT1MXLbHe9DK6pAVsdXF87QD6pu0T+29GGInoQNRPcCWSdua3Oj0E7XkdctbJ5BHnWqt291y3aYi7fAe/LeQ8QCO2Giqgq/w2fVv/UfXH7r30wWVuh+D?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NRB: Change in church&#8217;s culture, including bishops, needed to end&nbsp;abuse' href='https://cnstopstories.com/2018/08/28/nrb-change-in-churchs-culture-including-bishops-needed-to-end-abuse/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-4Jx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2018%2F08%2F29%2Fis-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2018%2F08%2F29%2Fis-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Is there truth in Archbishop Vigano&#8217;s text and how are Catholics to know?" />
<meta property="og:url" content="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/" />
<meta property="og:description" content="By Cindy Wooden Catholic News Service VATICAN CITY (CNS) &#8212; Catholics in the pews and even priests in the Vatican are confused about the long document Archbishop Carlo Maria Vigano published c…" />
<meta property="article:published_time" content="2018-08-29T15:13:58+00:00" />
<meta property="article:modified_time" content="2018-08-29T15:13:58+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19785-cns-vatican-letter-vigano.jpg" />
<meta property="og:image:width" content="3168" />
<meta property="og:image:height" content="2112" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Is there truth in Archbishop Vigano&#8217;s text and how are Catholics to&nbsp;know?" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://jmltestblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jmltestblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Cindy Wooden Catholic News Service VATICAN CITY (CNS) -- Catholics in the pews and even priests in the Vatican are confused about the long document Archbishop Carlo Maria Vigano published claiming Pope Francis turned a blind eye to information he had about the sexual misconduct of now-Archbishop Theodore E. McCarrick. Pope Francis&#039; response to&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-18199 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2018/08/28/nrb-change-in-churchs-culture-including-bishops-needed-to-end-abuse/" rel="prev"><span class="meta-nav">&larr;</span> NRB: Change in church&#8217;s culture, including bishops, needed to end&nbsp;abuse</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-18199" class="post-18199 post type-post status-publish format-standard hentry category-vatican category-world tag-catholicism tag-church">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/" rel="bookmark">Is there truth in Archbishop Vigano&#8217;s text and how are Catholics to&nbsp;know?</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/" title="11:13 am" rel="bookmark"><span class="entry-date">August 29, 2018</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnsblog/" title="View all posts by Administrator1" rel="author">Administrator1</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_18201" style="width: 2152px" class="wp-caption alignnone"><img data-attachment-id="18201" data-permalink="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/archbishops-vigano-mccarrick-2012-2/" data-orig-file="https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19786-cns-vatican-letter-vigano.jpg?w=640" data-orig-size="2142,1638" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;CNS photo\/Michael Rogel, PMS&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;Archbishop Carlo Maria Vigano, then nuncio to the United States, congratulates then-Cardinal Theodore E. McCarrick of Washington at a gala dinner sponsored by the Pontifical Missions Societies in New York in May 2012. The archbishop has since said Cardinal McCarrick already was under sanctions at that time, including being banned from traveling and giving lectures. Oblate Father Andrew Small, center, director of the societies, said Archbishop Vigano never tried to dissuade him from honoring the cardinal at the gala. (CNS photo\/Michael Rogel, PMS) See VATICAN-LETTER-VIGANO of Aug. 29,. 2018.&quot;,&quot;created_timestamp&quot;:&quot;1336056431&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;53&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;ARCHBISHOPS VIGANO MCCARRICK 2012&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ARCHBISHOPS VIGANO MCCARRICK 2012" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19786-cns-vatican-letter-vigano.jpg?w=640?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19786-cns-vatican-letter-vigano.jpg?w=640?w=640" class="alignnone size-full wp-image-18201" src="https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19786-cns-vatican-letter-vigano.jpg?w=640" alt="ARCHBISHOPS VIGANO MCCARRICK 2012" srcset="https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19786-cns-vatican-letter-vigano.jpg?w=640 640w, https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19786-cns-vatican-letter-vigano.jpg?w=1280 1280w, https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19786-cns-vatican-letter-vigano.jpg?w=150 150w, https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19786-cns-vatican-letter-vigano.jpg?w=300 300w, https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19786-cns-vatican-letter-vigano.jpg?w=768 768w, https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19786-cns-vatican-letter-vigano.jpg?w=800 800w" sizes="(max-width: 640px) 100vw, 640px"   /><p class="wp-caption-text">Archbishop Carlo Maria Vigano, then nuncio to the United States, congratulates then-Cardinal Theodore E. McCarrick of Washington at a gala dinner sponsored by the Pontifical Missions Societies in New York in May 2012. The archbishop has since said Cardinal McCarrick already was under sanctions at that time, including being banned from traveling and giving lectures. Oblate Father Andrew Small, center, director of the societies, said Archbishop Vigano never tried to dissuade him from honoring the cardinal at the gala. (CNS photo/Michael Rogel, PMS)</p></div>
<p>By Cindy Wooden<br />
<a href="http://www.catholicnews.com/" target="_blank" rel="noopener">Catholic News Service</a></p>
<div id="newsstorytext">
<p>VATICAN CITY (CNS) &#8212; Catholics in the pews and even priests in the Vatican are confused about the long document Archbishop Carlo Maria Vigano published claiming Pope Francis turned a blind eye to information he had about the sexual misconduct of now-Archbishop Theodore E. McCarrick.</p>
<p>Pope Francis&#8217; response to journalists Aug. 26 that they should read the document carefully, investigate and make their own decisions was not a big help.</p>
<p>Littered with repeated accusations about a &#8220;homosexual current&#8221; of cardinals and archbishops close to Pope Francis, the document&#8217;s central claim is that Pope Francis knew about Archbishop McCarrick&#8217;s abusive behavior as early as June 2013 and did nothing about it.</p>
<p><span id="more-18199"></span><br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/_SeTlVE3toY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>In fact, Archbishop Vigano said, Pope Francis, &#8220;in the case of McCarrick, not only did not oppose evil but associated himself in doing evil with someone he knew to be deeply corrupt. He followed the advice of someone he knew well to be a pervert, thus multiplying exponentially with his supreme authority the evil done by McCarrick.&#8221;</p>
<p>Archbishop Vigano states that in &#8220;2009 or 2010&#8221; Pope Benedict XVI &#8220;had imposed on Cardinal McCarrick sanctions similar to those now imposed on him by Pope Francis: the cardinal was to leave the seminary where he was living, he was forbidden to celebrate (Mass) in public, to participate in public meetings, to give lectures, to travel, with the obligation of dedicating himself to a life of prayer and penance.&#8221;</p>
<p>But such a sanction was never announced publicly.</p>
<p>It could be that Pope Benedict did not want to draw attention to behavior that was not public knowledge. But, as one canon lawyer at the Vatican told Catholic News Service Aug. 28, &#8220;at best it&#8217;s weird, an anomaly&#8221; not to publish a sanction that has public consequences, such as forbidding the cardinal to celebrate Mass publicly or make public appearances.</p>
<div data-shortcode="caption" id="attachment_18200" style="width: 310px" class="wp-caption alignleft"><img data-attachment-id="18200" data-permalink="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/archbishops-vigano-mccarrick-2012/" data-orig-file="https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19785-cns-vatican-letter-vigano.jpg" data-orig-size="3168,2112" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;CNS photo\/Michael Rogel, PMS&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;Archbishop Carlo Maria Vigano, former apostolic nuncio to the United States, speaks at a dinner honoring then-Cardinal Theodore E. McCarrick of Washington in May 2012. Archbishop Vigano said in an Aug. 26 letter that now-Archbishop McCarrick was under sanctions imposed by Pope Benedict XVI in 2009 or 2010 in connection with allegations of sexual abuse against the former Washington archbishop, but that Pope Francis and U.S. church leaders declined to enforce them. (CNS photo\/ Michael Rogel\/PMS) See VATICAN-LETTER-VIGANO of Aug. 29,. 2018.&quot;,&quot;created_timestamp&quot;:&quot;1336051691&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;122&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;ARCHBISHOPS VIGANO MCCARRICK 2012&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ARCHBISHOPS VIGANO MCCARRICK 2012" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19785-cns-vatican-letter-vigano.jpg?w=300&#038;h=200" data-large-file="https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19785-cns-vatican-letter-vigano.jpg?w=640" class=" size-medium wp-image-18200 alignleft" src="https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19785-cns-vatican-letter-vigano.jpg?w=300&#038;h=200" alt="ARCHBISHOPS VIGANO MCCARRICK 2012" width="300" height="200" srcset="https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19785-cns-vatican-letter-vigano.jpg?w=300&amp;h=200 300w, https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19785-cns-vatican-letter-vigano.jpg?w=600&amp;h=400 600w, https://jmltestblog.files.wordpress.com/2018/08/20180829t1036-19785-cns-vatican-letter-vigano.jpg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Archbishop Carlo Maria Vigano, former apostolic nuncio to the United States, speaks at a dinner honoring then-Cardinal Theodore E. McCarrick of Washington in May 2012. Archbishop Vigano said in an Aug. 26 letter that now-Archbishop McCarrick was under sanctions imposed by Pope Benedict XVI in 2009 or 2010 in connection with allegations of sexual abuse against the former Washington archbishop, but that Pope Francis and U.S. church leaders declined to enforce them. (CNS photo/ Michael Rogel/PMS)</p></div>
<p>Yet, Cardinal McCarrick continued to celebrate Mass publicly in the United States and to visit the Vatican, even being part of group audiences with Pope Benedict and later Pope Francis. Also strange is the fact that Archbishop Vigano himself appeared at public events with then-Cardinal McCarrick, including at a May 2, 2012, gala dinner of the Pontifical Mission Societies in the United States, which honored Cardinal McCarrick as a &#8220;Pontifical Ambassador for Mission.&#8221;&nbsp;</p>
<p>Oblate Father Andrew Small, director of the Pontifical Mission Societies, told Catholic News Service Aug. 29 that neither Archbishop Vigano nor anyone from the nunciature tried to dissuade the societies from giving the honor to Cardinal McCarrick.</p>
<p>Clearly, if there were sanctions, they were not enforced. But the question remains, were there sanctions and did Pope Francis know about them before this summer when the Archdiocese of New York announced an investigation found credible evidence that Archbishop McCarrick sexually abused a minor?</p>
<p>Cardinal Daniel N. DiNardo of Galveston-Houston, president of the U.S. Conference of Catholic Bishops, and many individual bishops have asked for a thorough investigation of the Archbishop McCarrick situation, including Archbishop Vigano&#8217;s claims.</p>
<p>&#8220;The questions raised deserve answers that are conclusive and based on evidence,&#8221; Cardinal DiNardo said Aug. 27. &#8220;Without those answers, innocent men may be tainted by false accusations and the guilty may be left to repeat sins of the past.&#8221;</p>
<p>In the eyes of many, the fact that Archbishop Vigano consulted with and was even assisted by journalists and bloggers who have worked publicly to oppose and discredit Pope Francis does not help his cause.</p>
<p>One of those involved was Aldo Maria Valli, author of the blog &#8220;Duc in Altum,&#8221; which has been very critical of Pope Francis since the publication of &#8220;Amoris Laetitia&#8221; on the family. Valli wrote Aug. 27 that Archbishop Vigano called him more than a month ago wanting to talk to him. Valli invited the archbishop to dinner at his home.</p>
<p>&#8220;He was worried about the church and feared that at its top there were people who were not working to bring the Gospel of Jesus to today&#8217;s men and women, but to sow confusion and give in to the logic of the world,&#8221; Valli wrote.</p>
<p>As they walked to the archbishop&#8217;s car at the end of the evening, Valli said Archbishop Vigano told him, &#8220;Don&#8217;t call me. I&#8217;ll get in touch with you.&#8221;</p>
<p>A month later, the archbishop called again. And during another dinner in the Valli home, &#8220;he cited the case of McCarrick, the former cardinal held guilty of serious abuse, and he let it be known that everyone &#8212; in the USA and the Vatican &#8212; knew about it for a long time, for years. And yet they covered it up.&#8221;</p>
<p>The archbishop said he would send a document to Valli to read and to publish or not as he saw fit. Valli said he asked if it would be an exclusive, and Archbishop Vigano told him, &#8220;No. I will give it to another Italian blogger, an Englishman, an American and a Canadian. There will be translations in English and Spanish.&#8221;</p>
<p>They spoke later and agreed on the date and time of publication, Valli said. &#8220;He decided on Sunday, Aug. 26, because the pope, returning from Dublin, would have an opportunity to reply, responding to the journalists&#8217; questions on the plane.&#8221;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/bywCzrlxsK0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>The other Italian blogger and papal critic, former journalist Marco Tosatti, told the Associated Press that he helped Archbishop Vigano edit the document for publication. The meeting Aug. 22, he said, came after a similar, earlier phone call and meeting like Archbishop Vigano had with Valli.</p>
<p>After the Pennsylvania grand jury report came out, Tosatti told AP that he told Vigano, &#8220;I think that if you want to say something, now is the moment, because everything is going upside-down in the United States. He said &#8216;OK.'&#8221;</p>
<p>The National Catholic Register, which is owned by EWTN, and the Canada-based LifeSiteNews also received the text in advance. The LifeSiteNews Rome-based writer did the official translation of Archbishop Vigano&#8217;s document into English.</p>
<p>The Register reported Aug. 25 that it had &#8220;independently confirmed that the allegations against McCarrick were certainly known to Benedict, and the pope emeritus remembers instructing Cardinal Bertone to impose measures but cannot recall their exact nature.&#8221; Cardinal Tarcisio Bertone was Vatican secretary of state.</p>
<p>But Archbishop Georg Ganswein, the retired pope&#8217;s personal secretary, told the German newspaper Die Tagespost Aug. 28 that Pope Benedict did not and would not comment on Archbishop Vigano&#8217;s document. The Register then replied that it never said Pope Benedict had read Archbishop Vigano&#8217;s report or that he had commented on it, only that Pope Benedict remembered wanting to impose sanctions of some sort.</p>
<p>Some things are clear: Archbishop Vigano&#8217;s document was prepared in consultation with at least one of the bloggers and journalists who were the first to publish it; the archbishop&#8217;s document is filled with rhetoric indicating a broader agenda than just ending clerical sexual abuse; and the release of the document was coordinated and timed to have maximum impact.</p>
<p>What is not clear is if there were sanctions imposed on then-Cardinal McCarrick and, if there were, did Pope Francis know about them. And as of Aug. 29, neither Pope Francis nor the Vatican press office has provided an answer.</p>
<p>&#8211; &#8211; &#8211;</p>
<p>Follow Wooden on Twitter: @Cindy_Wooden</p>
<p>Copyright ©2018 <a href="http://www.catholicnews.com/">Catholic News Service</a>/ <a href="http://www.usccb.org/" target="_blank" rel="noopener">U.S. Conference of Catholic Bishops</a>.</p>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18199" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18199" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/vatican/" rel="category tag">Vatican</a>, <a href="https://cnstopstories.com/category/world/" rel="category tag">World</a> and tagged <a href="https://cnstopstories.com/tag/catholicism/" rel="tag">Catholicism</a>, <a href="https://cnstopstories.com/tag/church/" rel="tag">Church</a>. Bookmark the <a href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/" title="Permalink to Is there truth in Archbishop Vigano&#8217;s text and how are Catholics to&nbsp;know?" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2018/08/28/nrb-change-in-churchs-culture-including-bishops-needed-to-end-abuse/" rel="prev"><span class="meta-nav">&larr;</span> NRB: Change in church&#8217;s culture, including bishops, needed to end&nbsp;abuse</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2018/08/29/vocations-in-ireland-have-dwindled-due-to-abuse-scandal-pope-says/">Vocations in Ireland have dwindled due to abuse scandal, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/">Is there truth in Archbishop Vigano&#8217;s text and how are Catholics to&nbsp;know?</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/28/nrb-change-in-churchs-culture-including-bishops-needed-to-end-abuse/">NRB: Change in church&#8217;s culture, including bishops, needed to end&nbsp;abuse</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/28/trinidads-first-peoples-were-also-nations-first-catholics/">Trinidad&#8217;s First Peoples were also nation&#8217;s first&nbsp;Catholics</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/28/catholic-psychologist-abuse-survivor-offers-abuse-advice-for-families/">Catholic psychologist, abuse survivor, offers abuse advice for&nbsp;families</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/27/usccb-president-seeks-papal-audience-answers-to-former-nuncios-questions/">USCCB president seeks papal audience, answers to former nuncio&#8217;s&nbsp;questions</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/27/puerto-rico-getting-back-on-feet-step-by-step-but-long-road-remains/">Puerto Rico getting back on feet &#8216;step by step,&#8217; but long road&nbsp;remains</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/26/pope-says-he-trusts-people-to-judge-archbishops-claims-about-him/">Pope says he trusts people to judge archbishop&#8217;s claims about&nbsp;him</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/26/pope-begins-mass-in-dublin-with-penitential-plea-for-abuse-scandals/">Pope begins Mass in Dublin with penitential plea for abuse&nbsp;scandals</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/26/former-u-s-nuncio-alleges-broad-cover-up-of-mccarricks-misdeeds/">Former U.S. nuncio alleges broad cover-up of McCarrick&#8217;s misdeeds</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/25/families-called-to-share-joy-love-life-with-the-world-pope-says/">Families called to share joy, love, life with the world, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/25/pope-meets-survivors-of-abuse-in-ireland/">Pope meets survivors of abuse in&nbsp;Ireland</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/25/pope-acknowledges-repugnant-crimes-of-abuse-in-ireland/">Pope acknowledges &#8216;repugnant crimes&#8217; of abuse in&nbsp;Ireland</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/24/as-survivors-find-voice-church-leaders-wrestle-with-how-to-address-issue/">As survivors find voice, church leaders wrestle with how to address&nbsp;issue</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/24/sunday-scripture-readings-aug-26-2018-choosing-god/">Sunday Scripture readings, Aug. 26, 2018: Choosing&nbsp;God</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8c528f88fc" /><input type="hidden" name="_wp_http_referer" value="/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2018\/08\/29\/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know\/":18199};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F08%2F29%2Fis-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know%2F","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"de4826cd11","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"918f6b4aff\" \/>","referer":"https:\/\/cnstopstories.com\/2018\/08\/29\/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2018%2F08%2F29%2Fis-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know%2F","postID":"18199","shortlink":"https:\/\/wp.me\/p5DZKA-4Jx","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/18199","statsLink":"https:\/\/wordpress.com\/stats\/post\/18199\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 165,066 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F08%2F29%2Fis-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"3ae2f09713","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F08%2F29%2Fis-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-4&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkE1uAjEMhS/UjFUkGHVR9ShVmjHgkL/aDpTb10gMnQUaqStbz/5enAeX5kItikUhCkx4poDtZ4jyAotR7q6lfqAikOiEAt8dOx59mRLyvEwlpD7Z0IxCzdlAx9jSdchUVhwjavPhBJ9mAHohVWSnlDFRwRXOT+brvjxD9mKMda6ekZluRzy0fzoo2y2yBgWlWm7Qo3uWgLS/Ty/1aNHx9V6G5daTt4Ln2gXTnJGbhRWmVVG3T54Y5OiZymGuBn3k99ftZrsZx934Fn8Be8y/TQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-4','user_id':'0','post':'18199','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM1hmXz1MaDRhZUVLUVo3XyYseUN4JS1fXVZPb3lWQzdUVD1xQi83cDZbSWI1azMxLSZQTlNaTDdicF1OJVZkT3MxbGNZaXZqdThXM35HeVVZamVbeXlXflVdNlslZHE2K3VXLys0V3VJW1RuXTR1QSZDQk8mY1twS1NJS00lMXhHa11Dd0JuZWVsNjlDM1IrS0VaVj83N3FmbVQ5VHlr'}]);
_stq.push([ 'clickTrackerInit', '83413844', '18199' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
