<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Former nuncio now says sanctions against McCarrick were &#8216;private&#8217; | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php" />
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cnstopstories.com&amp;id=83413844&amp;t=1535838828&amp;back=https%3A%2F%2Fcnstopstories.com%2F2018%2F09%2F01%2Fformer-nuncio-now-says-sanctions-against-mccarrick-were-private%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UdFuwyAM/KExK1vTPU37FiAeoTUxAqIof1/TtFrTbbyA77izjQ1LVJanglOBMKtIs/NThiVaDioHT7g+oVeb8wv8bSN/xgwnLFHbs7qiljwh6YKDipzLE2rZLCcUPkRdqiLg4DUSBpG1bCEe764ajtJis8z2a2NiwpyVnMHPQZVRCv32bTTE2UBZhFiFhVxWQnXN0yzkB4cygMzWa1JeJHuwmT1MXLbHe9DK6pAVsdXF87QD6pu0T+29GGInoQNRPcCWSdua3Oj0E7XkdctbJ5BHnWqt291y3aYi7fAe/LeQ8QCO2Giqgq/w2fVv/UfXH7r30wWVuh+D?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pope: Pray, act to protect clean water, guarantee access to&nbsp;it' href='https://cnstopstories.com/2018/09/01/pope-pray-act-to-protect-clean-water-guarantee-access-to-it/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-4Ko' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2018%2F09%2F01%2Fformer-nuncio-now-says-sanctions-against-mccarrick-were-private%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2018%2F09%2F01%2Fformer-nuncio-now-says-sanctions-against-mccarrick-were-private%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Former nuncio now says sanctions against McCarrick were &#8216;private&#8217;" />
<meta property="og:url" content="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/" />
<meta property="og:description" content="By Cindy Wooden Catholic News Service ROME (CNS) &#8212; Archbishop Carlo Maria Vigano, the former nuncio to the United States who called on Pope Francis to resign for allegedly lifting sanctions p…" />
<meta property="article:published_time" content="2018-09-01T15:00:04+00:00" />
<meta property="article:modified_time" content="2018-09-01T15:00:04+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2018/09/vigano1.jpg" />
<meta property="og:image:width" content="3168" />
<meta property="og:image:height" content="2112" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Former nuncio now says sanctions against McCarrick were &#8216;private&#8217;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://jmltestblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jmltestblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Cindy Wooden Catholic News Service ROME (CNS) -- Archbishop Carlo Maria Vigano, the former nuncio to the United States who called on Pope Francis to resign for allegedly lifting sanctions placed on Archbishop Theodore E. McCarrick, now says those &quot;sanctions&quot; were &quot;private&quot; and neither he nor now-retired Pope Benedict XVI ever was able to&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-18252 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2018/09/01/pope-pray-act-to-protect-clean-water-guarantee-access-to-it/" rel="prev"><span class="meta-nav">&larr;</span> Pope: Pray, act to protect clean water, guarantee access to&nbsp;it</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-18252" class="post-18252 post type-post status-publish format-standard hentry category-u-s category-vatican">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/" rel="bookmark">Former nuncio now says sanctions against McCarrick were &#8216;private&#8217;</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/" title="11:00 am" rel="bookmark"><span class="entry-date">September 1, 2018</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnswebeditor/" title="View all posts by Newsroom" rel="author">Newsroom</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_18253" style="width: 650px" class="wp-caption alignleft"><img data-attachment-id="18253" data-permalink="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/archbishops-vigano-mccarrick-2012-3/" data-orig-file="https://jmltestblog.files.wordpress.com/2018/09/vigano1.jpg?w=640&#038;h=427" data-orig-size="3168,2112" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;CNS photo\/Michael Rogel, PMS&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;Archbishop Carlo Maria Vigano, former apostolic nuncio to the United States, speaks at a dinner honoring then-Cardinal Theodore E. McCarrick of Washington in May 2012. Archbishop Vigano said in an Aug. 26 letter that now-Archbishop McCarrick was under sanctions imposed by Pope Benedict XVI in 2009 or 2010 in connection with allegations of sexual abuse against the former Washington archbishop, but that Pope Francis and U.S. church leaders declined to enforce them. (CNS photo\/ Michael Rogel\/PMS) See VATICAN-LETTER-VIGANO Aug. 29, 2018.&quot;,&quot;created_timestamp&quot;:&quot;1336051691&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;122&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;ARCHBISHOPS VIGANO MCCARRICK 2012&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ARCHBISHOPS VIGANO MCCARRICK 2012" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2018/09/vigano1.jpg?w=640&#038;h=427?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2018/09/vigano1.jpg?w=640&#038;h=427?w=640" class="size-full wp-image-18253" src="https://jmltestblog.files.wordpress.com/2018/09/vigano1.jpg?w=640&#038;h=427" alt="" width="640" height="427" srcset="https://jmltestblog.files.wordpress.com/2018/09/vigano1.jpg?w=640&amp;h=427 640w, https://jmltestblog.files.wordpress.com/2018/09/vigano1.jpg?w=1280&amp;h=854 1280w, https://jmltestblog.files.wordpress.com/2018/09/vigano1.jpg?w=150&amp;h=100 150w, https://jmltestblog.files.wordpress.com/2018/09/vigano1.jpg?w=300&amp;h=200 300w, https://jmltestblog.files.wordpress.com/2018/09/vigano1.jpg?w=768&amp;h=512 768w, https://jmltestblog.files.wordpress.com/2018/09/vigano1.jpg?w=800&amp;h=533 800w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Archbishop Carlo Maria Vigano, former apostolic nuncio to the United States, speaks at a dinner honoring then-Cardinal Theodore E. McCarrick of Washington in May 2012. (CNS photo/ Michael Rogel/PMS)</p></div>
<p>By Cindy Wooden<br />
<a href="http://www.catholicnews.com/" target="_blank" rel="noopener">Catholic News Service</a></p>
<p>ROME (CNS) &#8212; Archbishop Carlo Maria Vigano, the former nuncio to the United States who called on Pope Francis to resign for allegedly lifting sanctions placed on Archbishop Theodore E. McCarrick, now says those &#8220;sanctions&#8221; were &#8220;private&#8221; and neither he nor now-retired Pope Benedict XVI ever was able to enforce them.</p>
<p>While Archbishop Vigano went into hiding after publishing his &#8220;testimony&#8221; Aug. 25 about Archbishop McCarrick &#8212; and about Pope Francis and a host of other current and former Vatican officials &#8212; the former nuncio has continued to speak to the writers who originally helped him publish the document.</p>
<p>Pope Francis has not said anything since Aug. 26 when he told reporters traveling with him to study the document and do their own research. Even if the sanctions were private, Archbishop Vigano claimed Pope Francis was aware of them.</p>
<p><span id="more-18252"></span></p>
<p>The measures imposed by Pope Benedict were in response to reports of Archbishop McCarrick&#8217;s sexual misconduct with and sexual harassment of seminarians. After allegations that Archbishop McCarrick had sexually abused a minor were deemed credible in June, Pope Francis publicly imposed sanctions on him and accepted his resignation from the College of Cardinals.</p>
<p>Archbishop Vigano also had said Cardinal Donald W. Wuerl of Washington, Archbishop McCarrick&#8217;s successor, had long been aware of Pope Benedict&#8217;s sanctions, but the Archdiocese of Washington said Aug. 27, &#8220;Cardinal Wuerl has categorically denied that any of this information was communicated to him.&#8221;</p>
<p>One of the outlets that originally published Archbishop Vigano&#8217;s text, LifeSiteNews, published an article Aug. 31 with Archbishop Vigano explaining how, after Pope Benedict allegedly imposed sanctions on Archbishop McCarrick in &#8220;2009 or 2010,&#8221; Archbishop McCarrick continued to concelebrate at large public Masses and visit the Vatican and Pope Benedict himself.</p>
<p>Archbishop Vigano now says Pope Benedict made the sanctions private, perhaps &#8220;due to the fact that he (Archbishop McCarrick) was already retired, maybe due to the fact that he (Pope Benedict) was thinking he was ready to obey.&#8221;</p>
<p>The former nuncio said that in November 2011 he was sent as nuncio to the United States with specific information about the sanctions from Cardinal Marc Ouellet, prefect of the Congregation for Bishops. The cardinal has not responded to a Catholic News Service request for an interview.</p>
<p>Archbishop Vigano appeared publicly with then-Cardinal McCarrick at a May 2012 gala in New York honoring the cardinal. LifeSiteNews said the archbishop explained that &#8220;he was just beginning his role as the pope&#8217;s representative at the time&#8221; and that &#8220;the nuncio is not somebody who may enforce restrictions directly, especially with a cardinal, who is considered the superior.&#8221;</p>
<p>The other English-language outlet that originally published Archbishop Vigano&#8217;s text was the National Catholic Register, a newspaper owned by EWTN. The Register had reported that it &#8220;independently confirmed&#8221; that Pope Benedict &#8220;remembers instructing Cardinal (Tarcisio) Bertone to impose measures but cannot recall their exact nature.&#8221;</p>
<p>In a Register blog post Aug. 31, the author of the original story, Edward Pentin, provided more information from his source, saying the retired pope is now &#8220;unable to remember very well&#8221; how the supposed sanctions were handled. &#8220;As far as (Pope) Benedict could recall, the source said the instruction was essentially that (then-Cardinal) McCarrick should keep a &#8216;low profile.&#8217; There was &#8216;no formal decree, just a private request,'&#8221; Pentin wrote.</p>
<p>&#8211; &#8211; &#8211;</p>
<p>Copyright ©2018 Catholic News Service / U.S. Conference of Catholic Bishops. Send questions about this site to cns@catholicnews.com</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18252" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18252" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/u-s/" rel="category tag">U.S.</a>, <a href="https://cnstopstories.com/category/vatican/" rel="category tag">Vatican</a>. Bookmark the <a href="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/" title="Permalink to Former nuncio now says sanctions against McCarrick were &#8216;private&#8217;" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2018/09/01/pope-pray-act-to-protect-clean-water-guarantee-access-to-it/" rel="prev"><span class="meta-nav">&larr;</span> Pope: Pray, act to protect clean water, guarantee access to&nbsp;it</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/">Former nuncio now says sanctions against McCarrick were &#8216;private&#8217;</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/09/01/pope-pray-act-to-protect-clean-water-guarantee-access-to-it/">Pope: Pray, act to protect clean water, guarantee access to&nbsp;it</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/31/dallas-bishop-asks-pope-to-convene-synod-to-discuss-clergy-abuse/">Dallas bishop asks pope to convene synod to discuss clergy&nbsp;abuse</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/31/sunday-scripture-readings-sept-2-2018-mysterious/">Sunday Scripture readings, Sept. 2, 2018:&nbsp;Mysterious</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/30/australian-bishops-religious-say-they-cant-violate-seal-of-confession/">Australian bishops, religious say they can&#8217;t violate seal of&nbsp;confession</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/30/bishops-of-atlanta-province-consider-ways-to-lead-in-the-face-of-crisis/">Bishops of Atlanta province consider ways to lead in the face of&nbsp;crisis</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/30/pope-serene-despite-pain-over-archbishops-testimony-cardinal-says/">Pope serene despite &#8216;pain&#8217; over archbishop&#8217;s testimony, cardinal&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/30/faithful-uphold-the-quiet-tradition-of-lighting-candles-in-churches/">Faithful uphold the quiet tradition of lighting candles in&nbsp;churches</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/29/oregon-church-activities-curtailed-by-smoke-from-wildfires/">Oregon church activities curtailed by smoke from&nbsp;wildfires</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/29/vocations-in-ireland-have-dwindled-due-to-abuse-scandal-pope-says/">Vocations in Ireland have dwindled due to abuse scandal, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/29/is-there-truth-in-archbishop-viganos-text-and-how-are-catholics-to-know/">Is there truth in Archbishop Vigano&#8217;s text and how are Catholics to&nbsp;know?</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/28/nrb-change-in-churchs-culture-including-bishops-needed-to-end-abuse/">NRB: Change in church&#8217;s culture, including bishops, needed to end&nbsp;abuse</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/28/trinidads-first-peoples-were-also-nations-first-catholics/">Trinidad&#8217;s First Peoples were also nation&#8217;s first&nbsp;Catholics</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/28/catholic-psychologist-abuse-survivor-offers-abuse-advice-for-families/">Catholic psychologist, abuse survivor, offers abuse advice for&nbsp;families</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/08/27/usccb-president-seeks-papal-audience-answers-to-former-nuncios-questions/">USCCB president seeks papal audience, answers to former nuncio&#8217;s&nbsp;questions</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6a323b51ab" /><input type="hidden" name="_wp_http_referer" value="/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2018\/09\/01\/former-nuncio-now-says-sanctions-against-mccarrick-were-private\/":18252};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/09/01/former-nuncio-now-says-sanctions-against-mccarrick-were-private/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F09%2F01%2Fformer-nuncio-now-says-sanctions-against-mccarrick-were-private%2F","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"c3c76882ba","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1aaa346ffa\" \/>","referer":"https:\/\/cnstopstories.com\/2018\/09\/01\/former-nuncio-now-says-sanctions-against-mccarrick-were-private\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2018%2F09%2F01%2Fformer-nuncio-now-says-sanctions-against-mccarrick-were-private%2F","postID":"18252","shortlink":"https:\/\/wp.me\/p5DZKA-4Ko","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/18252","statsLink":"https:\/\/wordpress.com\/stats\/post\/18252\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 165,285 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F09%2F01%2Fformer-nuncio-now-says-sanctions-against-mccarrick-were-private%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"8e9c73bd8b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F09%2F01%2Fformer-nuncio-now-says-sanctions-against-mccarrick-were-private%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-4&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkE1uAjEMhS/UjFUkGHVR9ShVmjHgkL/aDpTb10gMnQUaqStbz/5enAeX5kItikUhCkx4poDtZ4jyAotR7q6lfqAikOiEAt8dOx59mRLyvEwlpD7Z0IxCzdlAx9jSdchUVhwjavPhBJ9mAHohVWSnlDFRwRXOT+brvjxD9mKMda6ekZluRzy0fzoo2y2yBgWlWm7Qo3uWgLS/Ty/1aNHx9V6G5daTt4Ln2gXTnJGbhRWmVVG3T54Y5OiZymGuBn3k99ftZrsZx934Fn8Be8y/TQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-4','user_id':'0','post':'18252','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM0U/aV10SDVLMCtMdltffkNxcVZbUlAxSzlaK1hRWCVtP3Z4ekplWFNqJk1FYUZDL0x4LGk0ZVV3ZmFSbGomRFFkRGZsfmJlRnpjM35QS2Z4Yl0yZUpXNSwwOVdPMWRoNiVlWjVOM1JMTXBwd2dXR0xCNjItaH5dc013LEZnbXE5bTF5WT95PXVsLTZ3JVVVLHpOTklpP1RkJltvbmYvLw=='}]);
_stq.push([ 'clickTrackerInit', '83413844', '18252' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.082 seconds
	43796 bytes batcached for 300 seconds
-->
