<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Texas dioceses will release names of clergy credibly accused of abuse | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php" />
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cnstopstories.com&amp;id=83413844&amp;t=1539217549&amp;back=https%3A%2F%2Fcnstopstories.com%2F2018%2F10%2F10%2Ftexas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UdFuwyAM/KExK1vTPU37FiAeoTUxAqIof1/TtFrTbbyA77izjQ1LVJanglOBMKtIs/NThiVaDioHT7g+oVeb8wv8bSN/xgwnLFHbs7qiljwh6YKDipzLE2rZLCcUPkRdqiLg4DUSBpG1bCEe764ajtJis8z2a2NiwpyVnMHPQZVRCv32bTTE2UBZhFiFhVxWQnXN0yzkB4cygMzWa1JeJHuwmT1MXLbHe9DK6pAVsdXF87QD6pu0T+29GGInoQNRPcCWSdua3Oj0E7XkdctbJ5BHnWqt291y3aYi7fAe/LeQ8QCO2Giqgq/w2fVv/UfXH7r30wWVuh+D?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brewers chaplain finds joy in connecting his love of priesthood,&nbsp;sports' href='https://cnstopstories.com/2018/10/10/brewers-chaplain-finds-joy-in-connecting-his-love-of-priesthood-sports/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-4R5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2018%2F10%2F10%2Ftexas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2018%2F10%2F10%2Ftexas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Texas dioceses will release names of clergy credibly accused of abuse" />
<meta property="og:url" content="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/" />
<meta property="og:description" content="By James Ramos  Catholic News Service HOUSTON (CNS) &#8212; In an action to be more transparent, the 15 Catholic dioceses in Texas will release the names of clergy who were credibly accused of sexu…" />
<meta property="article:published_time" content="2018-10-10T18:31:33+00:00" />
<meta property="article:modified_time" content="2018-10-10T18:12:15+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2018/10/20181010t1402-21270-cns-texas-abuse-accused-clergy.jpg" />
<meta property="og:image:width" content="5184" />
<meta property="og:image:height" content="3456" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Texas dioceses will release names of clergy credibly accused of&nbsp;abuse" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://jmltestblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jmltestblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By James Ramos  Catholic News Service HOUSTON (CNS) -- In an action to be more transparent, the 15 Catholic dioceses in Texas will release the names of clergy who were credibly accused of sexually abusing a minor, according to an Oct. 10 statement issued by the Texas Catholic Conference of Bishops in Austin. &quot;We believe&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-18667 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2018/10/10/brewers-chaplain-finds-joy-in-connecting-his-love-of-priesthood-sports/" rel="prev"><span class="meta-nav">&larr;</span> Brewers chaplain finds joy in connecting his love of priesthood,&nbsp;sports</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-18667" class="post-18667 post type-post status-publish format-standard hentry category-u-s">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/" rel="bookmark">Texas dioceses will release names of clergy credibly accused of&nbsp;abuse</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/" title="2:31 pm" rel="bookmark"><span class="entry-date">October 10, 2018</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnswebeditor/" title="View all posts by Newsroom" rel="author">Newsroom</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_18669" style="width: 650px" class="wp-caption aligncenter"><img data-attachment-id="18669" data-permalink="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/texas-dioceses-clergy-names/" data-orig-file="https://jmltestblog.files.wordpress.com/2018/10/20181010t1402-21270-cns-texas-abuse-accused-clergy.jpg?w=640&#038;h=427" data-orig-size="5184,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;CNS photo\/James Ramos, Texas Catholic Herald&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;Cardinal Daniel N. DiNardo of Galveston-Houston, president of the U.S. Conference of Catholic Bishops, speaks during Texas Advocacy Day in 2017 at the Texas Capitol in Austin. In an action to be more transparent, the 15 Catholic dioceses in Texas will release the names of clergy who were credibly accused of sexually abusing a minor, according to an Oct. 10 statement issued by the Texas Catholic Conference of Bishops in Austin. (CNS photo\/James Ramos, Texas Catholic Herald) See TEXAS-ABUSE-ACCUSED-CLERGY Oct. 10, 2018.&quot;,&quot;created_timestamp&quot;:&quot;1491320011&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;125&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;TEXAS DIOCESES CLERGY NAMES&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2018/10/20181010t1402-21270-cns-texas-abuse-accused-clergy.jpg?w=640&#038;h=427?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2018/10/20181010t1402-21270-cns-texas-abuse-accused-clergy.jpg?w=640&#038;h=427?w=640" class="size-full wp-image-18669" src="https://jmltestblog.files.wordpress.com/2018/10/20181010t1402-21270-cns-texas-abuse-accused-clergy.jpg?w=640&#038;h=427" alt="" width="640" height="427" srcset="https://jmltestblog.files.wordpress.com/2018/10/20181010t1402-21270-cns-texas-abuse-accused-clergy.jpg?w=640&amp;h=427 640w, https://jmltestblog.files.wordpress.com/2018/10/20181010t1402-21270-cns-texas-abuse-accused-clergy.jpg?w=1280&amp;h=854 1280w, https://jmltestblog.files.wordpress.com/2018/10/20181010t1402-21270-cns-texas-abuse-accused-clergy.jpg?w=150&amp;h=100 150w, https://jmltestblog.files.wordpress.com/2018/10/20181010t1402-21270-cns-texas-abuse-accused-clergy.jpg?w=300&amp;h=200 300w, https://jmltestblog.files.wordpress.com/2018/10/20181010t1402-21270-cns-texas-abuse-accused-clergy.jpg?w=768&amp;h=512 768w, https://jmltestblog.files.wordpress.com/2018/10/20181010t1402-21270-cns-texas-abuse-accused-clergy.jpg?w=800&amp;h=533 800w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Cardinal Daniel N. DiNardo of Galveston-Houston, president of the U.S. Conference of Catholic Bishops, speaks during Texas Advocacy Day in 2017 at the Texas Capitol in Austin. In an action to be more transparent, the 15 Catholic dioceses in Texas will release the names of clergy who were credibly accused of sexually abusing a minor, according to an Oct. 10 statement issued by the Texas Catholic Conference of Bishops in Austin. (CNS photo/James Ramos, Texas Catholic Herald)</p></div>
<p>By James Ramos <a href="http://www.catholicnews.com/" target="_blank" rel="noopener"><br />
Catholic News Service</a></p>
<p>HOUSTON (CNS) &#8212; In an action to be more transparent, the 15 Catholic dioceses in Texas will release the names of clergy who were credibly accused of sexually abusing a minor, according to an Oct. 10 statement issued by the Texas Catholic Conference of Bishops in Austin.</p>
<p>&#8220;We believe this is in the path of healing, accountability and transparency,&#8221; said Archbishop Gustavo Garcia-Siller of San Antonio. &#8220;We are called as bishops to be more accountable and more responsible. This is the just and right thing to do.&#8221;</p>
<p><span id="more-18667"></span>At a Sept. 30 meeting, the Texas bishops had agreed on jointly releasing the names, as part of &#8220;ongoing work to protect children from sexual abuse&#8221; and &#8220;promote healing and a restoration of trust&#8221; in the Church, according to the statement.</p>
<p>Archbishop Garcia-Siller recognized that this effort will be most painful for the survivors of abuse and said the Catholic Church remains committed to supporting victims in every way. He echoed other Texas bishops and encouraged anyone affected by abuse to come forward to officials.</p>
<p>Since the &#8220;Charter for the Protection of Children and Young People&#8221; was adopted by U.S. bishops in 2002 in Dallas, Archbishop Garcia-Siller said, &#8220;the story has changed.&#8221;</p>
<p>He noted the drastic decrease in cases of abuse due to zero tolerance. In San Antonio, and across the church, he said he saw a clear improvement in the atmosphere at parishes and schools, with an increased awareness, attention and support for measures from laity and clergy to create safer and healthier communities.</p>
<p>But still, the archbishop said, &#8220;the efforts will never be enough. (Each) case of abuse is a tragedy.&#8221;</p>
<p>The release of clergy names is expected to come no later than Jan. 31, 2019. The Personal Ordinariate of the Chair of St. Peter, whose chancery is located in Houston, will join the 15 Texas dioceses in releasing names.</p>
<p>The 15 are: the Galveston-Houston and San Antonio archdioceses and the Austin, Amarillo, Beaumont, Brownsville, Corpus Christi, Dallas, El Paso, Fort Worth, Laredo, Lubbock, San Angelo, Tyler and Victoria dioceses.</p>
<p>The list will reflect the deep examination of nearly 70 years of diocesan records and files, dating back to at least 1950 and up to the present day. For dioceses founded more recently, like the Diocese of Tyler (1986), their respective lists will begin at their founding dates, said the Texas Catholic Conference of Bishops, which is the public policy arm of the state&#8217;s Catholic bishops.</p>
<p>Because there are more than 8.5 million Catholics and at least 1,320 parishes in Texas, the Catholic conference said compiling the names is a &#8220;major project,&#8221; noting that dioceses will coordinate with the dozens religious orders that work in many Texas dioceses to also examine their information.</p>
<p>&#8220;This is not an easy task,&#8221; Archbishop Garcia-Siller said. The effort will be more expansive, comprehensive and &#8220;we remain committed to being a more transparent and authentic church leadership.&#8221; In Fort Worth the diocese published a list of names of clergy alleged with credible abuse in 2007.</p>
<p>He also sees the laity as part of the solution. &#8220;Everyone is needed to make a safer environment … in the church and even beyond the church,&#8221; he said. &#8220;Hopefully more victims will come forward, not just in the church, but in other institutes (and places) so that society will be safer.&#8221;</p>
<p>The archbishop also chairs the Committee on Cultural Diversity in the Church for the U.S. Conference of Catholic Bishops.</p>
<p>In Rome for the Synod of Bishops, Cardinal Daniel N. DiNardo of Galveston-Houston, USCCB president, and Archbishop Jose H. Gomez of Los Angeles, USCCB vice president, met privately with Pope Francis Oct. 8 as questions continue over the handling of years of allegations of sexual misconduct by former U.S. Cardinal Theodore E. McCarrick, retired archbishop of Washington.</p>
<p>It was the second such meeting the USCCB officials have had with the pope in recent weeks; they met in September to discuss the abuse crisis in the United States.</p>
<p>On Oct. 6, Cardinal DiNardo said he welcomed the additional measures the pope is taking &#8220;to ensure the faithful are protected from the evil of sexual assault.&#8221;</p>
<p>About the upcoming release of names by the Texas dioceses, Cardinal DiNardo said called it &#8220;an action in response to the faithful&#8217;s call for greater accountability and transparency&#8221; in the Oct. 10 statement from the Texas Catholic Conference of Bishops.</p>
<p>Every bishop in Texas shared his concerns for all who have been hurt, he said.</p>
<p>&#8220;We are completely committed to eradicating the evil of sexual abuse in the church and promoting healing among the faithful and those injured by this crime,&#8221; Cardinal DiNardo said.</p>
<p>The dioceses planned to issue their own release, along with the statement of the bishops.</p>
<p>These efforts by the Texas bishops, Archbishop Garcia-Siller said, also reflect the pope&#8217;s call for truth and accompaniment, or walking with others, in the Church.</p>
<p>In an Oct. 6 statement, Pope Francis said: &#8220;We will follow the path of truth wherever it may lead.&#8221;</p>
<p>&#8211; &#8211; &#8211;</p>
<p>Ramos is a staff writer and designer for the Texas Catholic Herald, newspaper of the Archdiocese of Galveston-Houston.</p>
<p>Copyright ©2018 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18667" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18667" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/u-s/" rel="category tag">U.S.</a>. Bookmark the <a href="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/" title="Permalink to Texas dioceses will release names of clergy credibly accused of&nbsp;abuse" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2018/10/10/brewers-chaplain-finds-joy-in-connecting-his-love-of-priesthood-sports/" rel="prev"><span class="meta-nav">&larr;</span> Brewers chaplain finds joy in connecting his love of priesthood,&nbsp;sports</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/">Texas dioceses will release names of clergy credibly accused of&nbsp;abuse</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/10/brewers-chaplain-finds-joy-in-connecting-his-love-of-priesthood-sports/">Brewers chaplain finds joy in connecting his love of priesthood,&nbsp;sports</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/10/new-saints-shared-a-close-friendship-professor-says/">New saints shared a close friendship, professor&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/10/contempt-for-life-is-the-source-of-all-evil-pope-says/">Contempt for life is the source of all evil, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/09/the-pope-and-the-martyr-new-saints-offer-youths-a-road-map-to-holiness/">The pope and the martyr: New saints offer youths a road map to&nbsp;holiness</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/09/how-paul-vi-influenced-one-young-man-who-now-leads-his-home-diocese/">How Paul VI influenced one young man who now leads his home&nbsp;diocese</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/09/from-ohio-to-kenya-glenmary-brother-trots-globe-in-search-of-vocations/">From Ohio to Kenya, Glenmary brother trots globe in search of&nbsp;vocations</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/09/church-needs-to-meet-young-people-where-they-are-u-s-observer-says/">Church needs to meet young people where they are, U.S. observer&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/08/martyred-archbishop-lived-gospel-sought-gods-will-says-mercy-sister/">Martyred archbishop lived Gospel, sought God&#8217;s will, says Mercy&nbsp;sister</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/08/mercy-love-can-heal-wounded-marriages-pope-says/">Mercy, love can heal wounded marriages, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/08/no-shortage-of-issues-piquing-voter-interest-in-midterm-elections/">No shortage of issues piquing voter interest in midterm&nbsp;elections</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/07/church-leaders-must-face-truth-of-abuse-cardinal-dinardo-says/">Church leaders must face truth of abuse, Cardinal DiNardo&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/07/cardinal-ouellet-responds-to-archbishop-vigano-on-mccarrick-case/">Cardinal Ouellet responds to Archbishop Vigano on McCarrick&nbsp;case</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/06/vatican-reviewing-mccarrick-case-vows-to-pursue-truth-no-matter-what/">Vatican reviewing McCarrick case, vows to pursue truth no matter&nbsp;what</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/10/05/sunday-scripture-readings-oct-7-2018-not-alone/">Sunday Scripture readings, Oct. 7, 2018: Not&nbsp;alone</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c399146428" /><input type="hidden" name="_wp_http_referer" value="/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2018\/10\/10\/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse\/":18667};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/10/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F10%2F10%2Ftexas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse%2F","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"6211eac398","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"541436f04b\" \/>","referer":"https:\/\/cnstopstories.com\/2018\/10\/10\/texas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2018%2F10%2F10%2Ftexas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse%2F","postID":"18667","shortlink":"https:\/\/wp.me\/p5DZKA-4R5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/18667","statsLink":"https:\/\/wordpress.com\/stats\/post\/18667\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 167,210 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F10%2F10%2Ftexas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"8bb56de753","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2018%2F10%2F10%2Ftexas-dioceses-will-release-names-of-clergy-credibly-accused-of-abuse%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-4&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkE1uAjEMhS/UjFUkGHVR9ShVmjHgkL/aDpTb10gMnQUaqStbz/5enAeX5kItikUhCkx4poDtZ4jyAotR7q6lfqAikOiEAt8dOx59mRLyvEwlpD7Z0IxCzdlAx9jSdchUVhwjavPhBJ9mAHohVWSnlDFRwRXOT+brvjxD9mKMda6ekZluRzy0fzoo2y2yBgWlWm7Qo3uWgLS/Ty/1aNHx9V6G5daTt4Ln2gXTnJGbhRWmVVG3T54Y5OiZymGuBn3k99ftZrsZx934Fn8Be8y/TQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-4','user_id':'0','post':'18667','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM29jTWFDdUVSfnZ+bzBLZkt5MURrcXVVR0IvUz9aTnhUJlprYlA1X3NlP111NVlJRGhbMisySEMzMG4/MUhYWm1iczJxZkdwYz9IPXJhR2gwelN4UFdFYyV4aU9FRz8wMCxKVm5Va1UzU0ZIaGFjJjBWMDMrd1s3UW9mMkhZTUt2OSZiSHFxW2pHVnJmMHE/TD96WEdCSU1TellMRltDLg=='}]);
_stq.push([ 'clickTrackerInit', '83413844', '18667' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
