<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Details published on Vatican delaying USCCB vote on abuse provisions | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php" />
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cnstopstories.com&amp;id=83413844&amp;t=1546388499&amp;back=https%3A%2F%2Fcnstopstories.com%2F2019%2F01%2F01%2Fdetails-published-on-vatican-delaying-usccb-vote-on-abuse-provisions%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUttuwjAM/aGFgMSQeJj2LUnqtYbcFLtC/fu5zTpUxiJeGh/X5/iqb1m5FBki6zCq7MceI+lbdikoCuhhekA7R/Smn9M8XoH0BTgbd1ULaoUX8IahUzkRP6BfGkbnx05UxaE7JNbWp0XcFlMmTTx52AWMLzN4gLBlPCmNhlTYpVVmbQmCQa9otOQKWmgpuFRA/CEbniMCdGjAS+rILVrIp5U1m4Nkbc6w7sbaXIBIyTfgGNTS419edes8Ws03cUzirdN5MXaZtlpyNovCrgdZKSWHxiuUkC2oZNQxcf25Gi3VHpKSWg1jihugvrzB0r406bIXs1/WeYctknGzuDXlbrXC57utlcj1mDLn+nmbh1anIuWkLfhvIcNR9z5Z4+eAz/BxeD+e9of94Xy+fAOC528I?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pope prays for new year marked by tenderness, brotherhood,&nbsp;peace' href='https://cnstopstories.com/2019/01/01/pope-prays-for-new-year-marked-by-tenderness-brotherhood-peace/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-56J' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F01%2F01%2Fdetails-published-on-vatican-delaying-usccb-vote-on-abuse-provisions%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F01%2F01%2Fdetails-published-on-vatican-delaying-usccb-vote-on-abuse-provisions%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Details published on Vatican delaying USCCB vote on abuse provisions" />
<meta property="og:url" content="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/" />
<meta property="og:description" content="By Cindy Wooden Catholic News Service VATICAN CITY (CNS) &#8212; The surprising news in November that the Vatican had asked U.S. bishops not to vote on several proposals for responding to the sexua…" />
<meta property="article:published_time" content="2019-01-01T19:56:40+00:00" />
<meta property="article:modified_time" content="2019-01-01T20:14:38+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2019/01/ouellet.jpg" />
<meta property="og:image:width" content="2701" />
<meta property="og:image:height" content="1854" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Details published on Vatican delaying USCCB vote on abuse&nbsp;provisions" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://jmltestblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jmltestblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Cindy Wooden Catholic News Service VATICAN CITY (CNS) -- The surprising news in November that the Vatican had asked U.S. bishops not to vote on several proposals for responding to the sexual abuse crisis was motivated by a lack of time given the Vatican to study the proposals and potential conflicts with church law,&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-19637 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/01/01/pope-prays-for-new-year-marked-by-tenderness-brotherhood-peace/" rel="prev"><span class="meta-nav">&larr;</span> Pope prays for new year marked by tenderness, brotherhood,&nbsp;peace</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-19637" class="post-19637 post type-post status-publish format-standard hentry category-vatican">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/" rel="bookmark">Details published on Vatican delaying USCCB vote on abuse&nbsp;provisions</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/" title="2:56 pm" rel="bookmark"><span class="entry-date">January 1, 2019</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnswebeditor/" title="View all posts by Newsroom" rel="author">Newsroom</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_19638" style="width: 650px" class="wp-caption aligncenter"><img data-attachment-id="19638" data-permalink="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/synod-young-people-6/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/01/ouellet.jpg?w=640&#038;h=439" data-orig-size="2701,1854" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;CNS photo\/Paul Haring&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Cardinal Marc Ouellet, prefect of the Congregation for Bishops, leaves a session of the Synod of Bishops on young people, the faith and vocational discernment at the Vatican Oct 5. In an Oct. 7 open letter, Cardinal Ouellet said that the Congregation for Bishops had placed restrictions on former Cardinal Theodore E. McCarrick but Pope Benedict XVI had not applied formal sanctions. (CNS photo\/Paul Haring) See VATICAN-LETTER-MCCARRICK Oct. 8, 2018 and OULLET-VIGANO-MCCARRICK Oct. 7, 2018&quot;,&quot;created_timestamp&quot;:&quot;1538735749&quot;,&quot;copyright&quot;:&quot;\u00a9 2018 Catholic News Service&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;SYNOD YOUNG PEOPLE&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SYNOD YOUNG PEOPLE" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/01/ouellet.jpg?w=640&#038;h=439?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/01/ouellet.jpg?w=640&#038;h=439?w=640" class="size-full wp-image-19638" src="https://jmltestblog.files.wordpress.com/2019/01/ouellet.jpg?w=640&#038;h=439" alt="" width="640" height="439" srcset="https://jmltestblog.files.wordpress.com/2019/01/ouellet.jpg?w=640&amp;h=439 640w, https://jmltestblog.files.wordpress.com/2019/01/ouellet.jpg?w=1280&amp;h=878 1280w, https://jmltestblog.files.wordpress.com/2019/01/ouellet.jpg?w=150&amp;h=103 150w, https://jmltestblog.files.wordpress.com/2019/01/ouellet.jpg?w=300&amp;h=206 300w, https://jmltestblog.files.wordpress.com/2019/01/ouellet.jpg?w=768&amp;h=527 768w, https://jmltestblog.files.wordpress.com/2019/01/ouellet.jpg?w=800&amp;h=549 800w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Cardinal Marc Ouellet, prefect of the Congregation for Bishops, leaves a session of the Synod of Bishops on young people, the faith and vocational discernment at the Vatican Oct 5, 2018. The Associated Press reported Jan. 1 that it obtained a letter written Nov. 11 by Cardinal Ouellet asking the U.S. bishops to delay a vote on several proposals for responding to the sexual abuse crisis. (CNS photo/Paul Haring)</p></div>
<p>By Cindy Wooden<br />
<a href="http://www.catholicnews.com/" target="_blank" rel="noopener">Catholic News Service</a></p>
<p>VATICAN CITY (CNS) &#8212; The surprising news in November that the Vatican had asked U.S. bishops not to vote on several proposals for responding to the sexual abuse crisis was motivated by a lack of time given the Vatican to study the proposals and potential conflicts with church law, according to a letter obtained by the Associated Press.</p>
<p>AP reported Jan. 1 it had obtained the letter written Nov. 11 by Cardinal Marc Ouellet, prefect of the Congregation for Bishops, to Cardinal Daniel N. DiNardo of Galveston-Houston, president of the U.S. Conference of Catholic Bishops, asking that the votes be delayed.</p>
<p>Cardinal DiNardo informed the bishops of the Vatican&#8217;s request Nov. 12, at the start of their fall meeting, the agenda of which was primarily focused on the sexual abuse crisis and the accountability of bishops.<span id="more-19637"></span></p>
<p>&#8220;Considering the nature and scope of the documents being proposed by the (conference), I believe it would have been beneficial to have allowed for more time to consult with this and other congregations with competence over the ministry and discipline of bishops,&#8221; Cardinal Ouellet wrote, according to the AP, which also reported that a draft of the U.S. proposals arrived at the Vatican only Nov. 8.</p>
<p>In response to questions from AP, Cardinal DiNardo said, &#8220;It is now clear there were different expectations on the bishops&#8217; conference&#8217;s part and Rome&#8217;s part that may have affected the understanding of these proposals.&#8221;</p>
<p>The proposals included standards of episcopal conduct and the formation of a special commission for reviewing complaints against bishops for violations of the standards.</p>
<p>&#8220;From our perspective,&#8221; Cardinal DiNardo told AP, the U.S. bishops&#8217; proposals &#8220;were designed to stop short of where the authority of the Holy See began.&#8221;</p>
<p>The USCCB president said his surprise at the requested delay was genuine, because &#8220;in early October, we shared the content and direction of the proposals with multiple dicasteries of the Holy See. Finding no objection, we moved forward on the final drafts.&#8221;</p>
<p>&#8220;We had not planned, nor had the Holy See made a request, to share the texts prior to the body of bishops having had an opportunity to amend them,&#8221; he told AP in a message also made available to Catholic News Service. The Vatican press office did not immediately respond to a request for comment.</p>
<p>The November meeting, Cardinal DiNardo said, was designed to put the proposals &#8220;into final form, after which it would have been possible for the Holy See to have an opportunity to review and offer adjustments.&#8221;</p>
<p>&#8220;There were additional discussions on or around November 6 with Cardinal Ouellet as to the proposals,&#8221; he said. &#8220;At that point, I thought it best to share the texts with him. I advised Cardinal Ouellet that any delay in finalizing these texts in November would prove a great disappointment to the faithful who were expecting their bishops to take just action.&#8221;</p>
<p>&#8220;Though there were canonical precisions mentioned&#8221; as necessary by the Vatican, he Cardinal DiNardo said, &#8220;the emphasis seemed to be on delaying votes and not wanting to get ahead of the February meeting of episcopal conference presidents.&#8221;</p>
<p>Cardinal Ouellet&#8217;s letter, according to AP, acknowledged that bishops&#8217; conferences have certain powers, but insisted &#8220;the conference&#8217;s work must always be integrated within the hierarchical structure and universal law of the church.&#8221;</p>
<p>At the time of the November bishops’ meeting, both the Vatican and Cardinal DiNardo had declined to make a copy of Cardinal Ouellet’s letter public,</p>
<p>In a report Nov. 13 on the delay, CNS had reported that an official of the Congregation for Bishops, responding on behalf of Cardinal Ouellet, said his office was &#8220;working to ensure the best evaluation and accompaniment of the questions raised by the American episcopacy.&#8221;</p>
<p>At the same time, CNS reported that Andrea Tornielli, a Vatican reporter later named by Pope Francis to be editorial director of the Dicastery for Communication, had written on the Vatican Insider website that &#8220;a Vatican source involved in the matter&#8221; told him: &#8220;It is wrong to think the Holy See does not share the objective of the U.S. bishops to have effective instruments for combating the phenomenon of the abuse of minors and to establish firm points regarding the responsibility of bishops themselves.&#8221;</p>
<p>&#8220;The motive for asking for a postponement (of the vote),&#8221; the source had said, &#8220;should not be considered putting on the brakes, but an invitation to better evaluate the proposed texts, including in view of the meeting in February of all the presidents of the bishops&#8217; conferences of the world with the pope dedicated to the struggle against abuse.&#8221;</p>
<p>Tornielli reported that the Vatican believed the proposal on standards of accountability for bishops &#8220;goes beyond both civil and canon law&#8221; and the Vatican raised concerns &#8220;regarding the generic nature of some passages&#8221; and &#8220;incoherence between the contents of the document regarding the national commission on the responsibility of bishops and the Code of Canon Law.&#8221;</p>
<p>For example, his source said, &#8220;in the draft given to the Vatican, the commission is described as a nonprofit institution without having a juridical and canonical figure, but it is able to exercise a power of judgment on bishops.</p>
<p>&#8211; &#8211; &#8211;</p>
<p>Copyright ©2019 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19637" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19637" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/vatican/" rel="category tag">Vatican</a>. Bookmark the <a href="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/" title="Permalink to Details published on Vatican delaying USCCB vote on abuse&nbsp;provisions" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/01/01/pope-prays-for-new-year-marked-by-tenderness-brotherhood-peace/" rel="prev"><span class="meta-nav">&larr;</span> Pope prays for new year marked by tenderness, brotherhood,&nbsp;peace</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/">Details published on Vatican delaying USCCB vote on abuse&nbsp;provisions</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/01/01/pope-prays-for-new-year-marked-by-tenderness-brotherhood-peace/">Pope prays for new year marked by tenderness, brotherhood,&nbsp;peace</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/31/catholic-charities-strove-to-meet-challenges-of-natural-disasters/">Catholic Charities strove to meet challenges of natural&nbsp;disasters</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/31/time-passes-but-gods-love-endures-pope-says-as-2018-ends/">Time passes, but God&#8217;s love endures, pope says as 2018&nbsp;ends</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/31/extra-extra-can-you-read-all-about-it/">Extra! Extra! Can you read all about&nbsp;it?</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/31/top-officials-of-vatican-press-office-resign/">Top officials of Vatican press office&nbsp;resign</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/30/in-2018-catholics-spearheaded-efforts-in-response-to-climate-change/">In 2018, Catholics spearheaded efforts in response to climate&nbsp;change</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/29/big-decisions-bench-changes-for-u-s-supreme-court-this-year/">Big decisions, bench changes for U.S. Supreme Court this&nbsp;year</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/28/immigration-battles-continue-as-2018-comes-to-an-end/">Immigration battles continue as 2018 comes to an&nbsp;end</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/28/popes-2019-calendar-abuse-summit-trips-mission-focus-all-on-agenda/">Pope&#8217;s 2019 calendar: Abuse summit, trips, mission focus all on&nbsp;agenda</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/28/catholic-social-teaching-held-up-in-efforts-to-overcome-polarization/">Catholic social teaching held up in efforts to overcome&nbsp;polarization</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/28/u-s-bishops-move-to-address-allegations-of-abuse-claims-of-cover-up/">U.S. bishops move to address allegations of abuse, claims of&nbsp;cover-up</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/28/virginia-teen-draws-on-faith-to-create-saintly-digital-illustrations/">Virginia teen draws on faith to create saintly digital&nbsp;illustrations</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/28/sunday-scripture-readings-dec-30-2018-look-to-the-family/">Sunday Scripture readings, Dec. 30, 2018: Look to the&nbsp;family</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2018/12/28/at-the-border-communities-vent-anger-toward-washington/">At the border, communities vent anger toward&nbsp;Washington</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="989358daa8" /><input type="hidden" name="_wp_http_referer" value="/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2019\/01\/01\/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions\/":19637};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/01/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F01%2F01%2Fdetails-published-on-vatican-delaying-usccb-vote-on-abuse-provisions%2F","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"e2b648bd07","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"39f56b2ad4\" \/>","referer":"https:\/\/cnstopstories.com\/2019\/01\/01\/details-published-on-vatican-delaying-usccb-vote-on-abuse-provisions\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2019%2F01%2F01%2Fdetails-published-on-vatican-delaying-usccb-vote-on-abuse-provisions%2F","postID":"19637","shortlink":"https:\/\/wp.me\/p5DZKA-56J","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/19637","statsLink":"https:\/\/wordpress.com\/stats\/post\/19637\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 169,902 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F01%2F01%2Fdetails-published-on-vatican-delaying-usccb-vote-on-abuse-provisions%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"020fb10c1a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F01%2F01%2Fdetails-published-on-vatican-delaying-usccb-vote-on-abuse-provisions%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-5&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkE1uAjEMhS/UjGkFohvUo1RpxgWH/NV2oNy+RmLoLNBIrGw9+3txHpybC7UoFoUoMOKJArbfIcoLzEa5u5b6nopAoiMK/HTsePBlTMjTMpWQ+mhDMwo1ZwMdY0uXIVNZcIyozYcjfJoB6JlUkZ1SxkQFFzg/mq/78gzZizHWuXpCZroecdeedFC2W2QJCkq1XKF79ygBaf+fnuvRouPLrQzzrQdvBc+1C6YpIzcJC0yrou47eWKQg2cq+6ka9JF3r5v1Zr16W23f4x97j78+'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-5','user_id':'0','post':'19637','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM0VDNW55RlkxPXMyXUxkNFgxS013ZGFkQ1pWdnpTeTh2eUJmP1l1Yi9ZSXMuZ1BkczNMJW13bk44QUVOZEZDVlpxUT18NFVILlhhaDZFQ2szSzdoZ0ZhSjZrc2NnJks4JVtFXWV5NiZyVEhQJXRIfFtzJTRvNDIvUy89JWo1UWJWVlUmdVVHcjU/OX49Nj9fNFhYX3xWcV1oVWl1bDVwOA=='}]);
_stq.push([ 'clickTrackerInit', '83413844', '19637' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
