<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Measures to help protect minors are imminent, summit moderator says | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php">
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cnstopstories.com&amp;id=83413844&amp;t=1551052862&amp;back=https%3A%2F%2Fcnstopstories.com%2F2019%2F02%2F24%2Fmeasures-to-help-protect-minors-are-imminent-summit-moderator-says%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1-RC2-44763"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1uwyAMfKFRb1O3tT+mPQsQL3HLl8BRlbefQ9pV6TrUP+Azd+awgVNSNgbGwOBHldzYUyhwSjZ6VTw5nG7QxpbyBPdljo5Y4ICctD2qilr0jE4zdirFwjfoV0bBurGTqpKAjgqDcbEWN1nnCQpPDjeewsMKHtCvFXes2ZhR8j5pnhkeO9LoRBi4JfPp/aKaw0Ha0OzA0lljUsZSlKyeRq+qw7+6JQ1pNMAnSUySXd72ILf2StU7m6ao61EGUqIl7RQJZQ0WMUGIvBxeglbVHqMSr5ophhVQ305Tbv8TeWUvYV9neoUtkbZzcaPzNWrR51+3OIEy6Dzfdd5bqnNXxE5cg/8GMmyhd9FoNxO+/OfL23a/33287p4PPwAuVd4=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj8EOAiEMRH9IFnXl4MH4LchWUoSCFHajXy+b6EHdaNKkmfRNZiqnJJCMrwOwdG2uFfLtuTrHK/kLEAFt1gW6gPSCTaQCVGY2RS4BmLWFhWuIJ/QgKkNuAJUWc44L3HslpBFh+os5KEmbi8jAeP9KD1UkXy0Sywy+PTCIueuHaq5jOGyUWm93+75X7gEwJHBw'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Archbishop Coleridge: &#8216;Copernican revolution&#8217; needed to tackle&nbsp;abuse' href='https://cnstopstories.com/2019/02/24/archbishop-coleridge-copernican-revolution-needed-to-tackle-abuse/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-5mv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F02%2F24%2Fmeasures-to-help-protect-minors-are-imminent-summit-moderator-says%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F02%2F24%2Fmeasures-to-help-protect-minors-are-imminent-summit-moderator-says%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Measures to help protect minors are imminent, summit moderator says" />
<meta property="og:url" content="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/" />
<meta property="og:description" content="By Junno Arocho Esteves  Catholic News Service VATICAN CITY (CNS) &#8212; While the four-day Vatican summit on the protection of minors has ended, the work to ensure that laws and concrete actions …" />
<meta property="article:published_time" content="2019-02-24T17:46:50+00:00" />
<meta property="article:modified_time" content="2019-02-24T17:46:50+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2019/02/20190223t1834-075-cns-summit-open-openibo.jpg" />
<meta property="og:image:width" content="3217" />
<meta property="og:image:height" content="2136" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Measures to help protect minors are imminent, summit moderator&nbsp;says" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://jmltestblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jmltestblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Junno Arocho Esteves  Catholic News Service VATICAN CITY (CNS) -- While the four-day Vatican summit on the protection of minors has ended, the work to ensure that laws and concrete actions are in place is just beginning, said Jesuit Father Federico Lombardi. During a press briefing Feb. 24, Father Lombardi, who served as moderator&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-20615 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/02/24/archbishop-coleridge-copernican-revolution-needed-to-tackle-abuse/" rel="prev"><span class="meta-nav">&larr;</span> Archbishop Coleridge: &#8216;Copernican revolution&#8217; needed to tackle&nbsp;abuse</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-20615" class="post-20615 post type-post status-publish format-standard hentry category-vatican category-world">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/" rel="bookmark">Measures to help protect minors are imminent, summit moderator&nbsp;says</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/" title="12:46 pm" rel="bookmark"><span class="entry-date">February 24, 2019</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnswebeditor/" title="View all posts by Newsroom" rel="author">Newsroom</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_20616" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-20616" data-attachment-id="20616" data-permalink="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/third-day-meeting-protection-minors-5/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/02/20190223t1834-075-cns-summit-open-openibo.jpg?w=640&#038;h=425" data-orig-size="3217,2136" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;CNS photo\/Paul Haring&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Pope Francis talks with Father Federico Lombardi at the start of the third day of the meeting on the protection of minors in the church at the Vatican Feb. 23, 2019. (CNS photo\/Paul Haring) See SUMMIT-OPEN-OPENIBO and SUMMIT-MARX Feb. 23, 2019.&quot;,&quot;created_timestamp&quot;:&quot;1550908840&quot;,&quot;copyright&quot;:&quot;\u00a9 2019 Catholic News Service&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;THIRD DAY MEETING PROTECTION MINORS&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/02/20190223t1834-075-cns-summit-open-openibo.jpg?w=640&#038;h=425?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/02/20190223t1834-075-cns-summit-open-openibo.jpg?w=640&#038;h=425?w=640" class="size-full wp-image-20616" src="https://jmltestblog.files.wordpress.com/2019/02/20190223t1834-075-cns-summit-open-openibo.jpg?w=640&#038;h=425" alt="" width="640" height="425" srcset="https://jmltestblog.files.wordpress.com/2019/02/20190223t1834-075-cns-summit-open-openibo.jpg?w=640&amp;h=425 640w, https://jmltestblog.files.wordpress.com/2019/02/20190223t1834-075-cns-summit-open-openibo.jpg?w=1280&amp;h=850 1280w, https://jmltestblog.files.wordpress.com/2019/02/20190223t1834-075-cns-summit-open-openibo.jpg?w=150&amp;h=100 150w, https://jmltestblog.files.wordpress.com/2019/02/20190223t1834-075-cns-summit-open-openibo.jpg?w=300&amp;h=199 300w, https://jmltestblog.files.wordpress.com/2019/02/20190223t1834-075-cns-summit-open-openibo.jpg?w=768&amp;h=510 768w, https://jmltestblog.files.wordpress.com/2019/02/20190223t1834-075-cns-summit-open-openibo.jpg?w=800&amp;h=531 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-20616" class="wp-caption-text">Pope Francis talks with Father Federico Lombardi at the start of the third day of the meeting on the protection of minors in the church at the Vatican Feb. 23, 2019. (CNS photo/Paul Haring)</p></div>
<p>By Junno Arocho Esteves <a href="http://www.catholicnews.com/" target="_blank" rel="noopener noreferrer"><br />
Catholic News Service</a></p>
<p>VATICAN CITY (CNS) &#8212; While the four-day Vatican summit on the protection of minors has ended, the work to ensure that laws and concrete actions are in place is just beginning, said Jesuit Father Federico Lombardi.</p>
<p>During a press briefing Feb. 24, Father Lombardi, who served as moderator of the Feb. 21-24 summit, said Pope Francis will soon publish a new set of laws and guidelines concerning child protection for Vatican City State.</p>
<p>The measures, he said, will be issued &#8220;motu proprio,&#8221; on the pope&#8217;s own accord, and will be &#8220;presented and published in the near future.&#8221;</p>
<p><span id="more-20615"></span></p>
<p>Another initiative that will be available in &#8220;a few weeks or a month or two&#8221; is a handbook or vademecum for bishops, prepared by the Congregation for the Doctrine of the Faith.</p>
<p>Father Lombardi told journalists that the handbook will list a set of guidelines and &#8220;will help bishops around the world clearly understand their duties and tasks&#8221; when handling cases of abuse. He said the pope also wants to amend the current law concerning the crime of a cleric acquiring, possessing or distributing pornographic images of minors by extending the age from 14 years old to include young people under the age of 18.</p>
<p>Lastly, Pope Francis has also expressed his intention to establish task forces &#8220;made up of competent persons&#8221; that will assist dioceses and episcopal conferences &#8220;that find it difficult to confront the problems and produce initiatives for the protection of minors,&#8221; especially when they lack the needed resources and skilled personnel.</p>
<p>Meanwhile, a number of survivors and advocacy groups were disappointed the pope and the Vatican did not go further with more direct mandates, especially in ordering bishops to implement what laws already exist.</p>
<div data-shortcode="caption" id="attachment_20617" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-20617" data-attachment-id="20617" data-permalink="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/snap-news-conference-summit/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/02/20190224t1627-142-cns-summit-pope-close.jpg?w=640&#038;h=416" data-orig-size="3500,2273" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNS photo\/Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Mary Dispenza, Shaun Dougherty, Mark Rozzi and Tim Lennon, members of the Survivors Network of those Abused by Priests, or SNAP, attend a news conference in Rome Feb. 24, 2019, the final day of the Vatican summit on the protection of minors in the church. (CNS photo\/Yara Nardi, Reuters) See POPE-SYNOD-DOCUMENT, SUMMIT-DINARDO, SUMMIT-MASS-COLERIDGE and SUMMIT-POPE-CLOSE Feb. 24, 2019.&quot;,&quot;created_timestamp&quot;:&quot;1551020858&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SNAP NEWS CONFERENCE SUMMIT&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/02/20190224t1627-142-cns-summit-pope-close.jpg?w=640&#038;h=416?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/02/20190224t1627-142-cns-summit-pope-close.jpg?w=640&#038;h=416?w=640" class="size-full wp-image-20617" src="https://jmltestblog.files.wordpress.com/2019/02/20190224t1627-142-cns-summit-pope-close.jpg?w=640&#038;h=416" alt="" width="640" height="416" srcset="https://jmltestblog.files.wordpress.com/2019/02/20190224t1627-142-cns-summit-pope-close.jpg?w=640&amp;h=416 640w, https://jmltestblog.files.wordpress.com/2019/02/20190224t1627-142-cns-summit-pope-close.jpg?w=1280&amp;h=832 1280w, https://jmltestblog.files.wordpress.com/2019/02/20190224t1627-142-cns-summit-pope-close.jpg?w=150&amp;h=97 150w, https://jmltestblog.files.wordpress.com/2019/02/20190224t1627-142-cns-summit-pope-close.jpg?w=300&amp;h=195 300w, https://jmltestblog.files.wordpress.com/2019/02/20190224t1627-142-cns-summit-pope-close.jpg?w=768&amp;h=499 768w, https://jmltestblog.files.wordpress.com/2019/02/20190224t1627-142-cns-summit-pope-close.jpg?w=800&amp;h=520 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-20617" class="wp-caption-text">Mary Dispenza, Shaun Dougherty, Mark Rozzi and Tim Lennon, members of the Survivors Network of those Abused by Priests, or SNAP, attend a news conference in Rome Feb. 24, 2019, the final day of the Vatican summit on the protection of minors in the church. (CNS photo/Yara Nardi, Reuters)</p></div>
<p>Peter Isely, spokesman for the Ending Clergy Abuse coalition, said he wished the pope had told bishops to remove known abusers from public ministry immediately in order &#8220;to keep them from harming children. That&#8217;s pretty simple.&#8221;</p>
<p>Also, just as the pope had recently revised the catechism concerning the inadmissibility of the death penalty, Isely said the pope could have changed canon law to include zero tolerance for abusers and those who protect them.</p>
<p>Miguel Hurtado, a survivor from Spain, told Catholic News Service that the church still needs a clear mechanism or process for bishop accountability and making public the dismissal of a leader for negligence.</p>
<p>&#8220;This is what changes the hearts and minds,&#8221; he said, &#8220;is seeing a colleague lose his job.&#8221;</p>
<p>&#8220;Why don&#8217;t we see bishops ordaining women? Because they know it is a red line and they will be excommunicated if they cross it. Covering up child rape is not a red line&#8221; if there are no clear and serious consequences that go with it, he said.</p>
<p>Hurtado said if the church fails to police itself, &#8220;what will prevent another crisis are the external checks and balances&#8221; of media outlets doing accurate investigative reporting, the trend of child victims speaking out sooner, and civil laws abolishing the statute of limitations on the abuse of minors.</p>
<p>Anne Barrett Doyle of BishopAccountability.org said in a press statement that the summit was only a failure in terms of needed internal reforms.</p>
<p>&#8220;But in a larger sense, it achieved a great deal&#8221; by increasing global awareness of clergy sex abuse and facilitating &#8220;connections between journalists and survivors from many countries,&#8221; she said.</p>
<p>&#8220;This was public education on a massive scale,&#8221; Doyle said.</p>
<p>In a statement provided to CNS, a group of U.S. women from Catholic Worker who were in Rome for the summit supported &#8220;Pope Francis placing the spotlight on the global sexual abuse. This is good and crucial.&#8221;</p>
<p>&#8220;As Catholic Workers, people who have seen violence in so many forms, we resonate with his understanding that abuse of power is the root cause of the problem here,&#8221; it said.</p>
<p>&#8220;But where are the concrete processes to guide the bishops in assuring accountability, transparency, and responsibility upon their return?&#8221;</p>
<p>As Pope Francis &#8220;recognized that the outrage on the street with regard to sex abuse reflected the &#8216;wrath of God,'&#8221; the Catholic Workers&#8217; statement said, there is the continued mission for all people of God: &#8220;to be that &#8216;wrath&#8217; until the violence of clergy sex abuse and cover-up is eradicated.&#8221;</p>
<p>&#8211; &#8211; &#8211;</p>
<p>Contributing to this story was Carol Glatz.</p>
<p>Copyright ©2019 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener noreferrer">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20615" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20615" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/vatican/" rel="category tag">Vatican</a>, <a href="https://cnstopstories.com/category/world/" rel="category tag">World</a>. Bookmark the <a href="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/" title="Permalink to Measures to help protect minors are imminent, summit moderator&nbsp;says" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/02/24/archbishop-coleridge-copernican-revolution-needed-to-tackle-abuse/" rel="prev"><span class="meta-nav">&larr;</span> Archbishop Coleridge: &#8216;Copernican revolution&#8217; needed to tackle&nbsp;abuse</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/">Measures to help protect minors are imminent, summit moderator&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/24/archbishop-coleridge-copernican-revolution-needed-to-tackle-abuse/">Archbishop Coleridge: &#8216;Copernican revolution&#8217; needed to tackle&nbsp;abuse</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/24/pope-no-more-excuses-time-for-all-out-battle-against-crime-of-abuse/">Pope: No more excuses; time for &#8216;all-out battle&#8217; against crime of&nbsp;abuse</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/23/bishops-must-see-press-as-allies-not-enemies-mexican-journalist-says/">Bishops must see press as allies, not enemies, Mexican journalist&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/23/pope-bishops-look-at-what-they-have-done-failed-to-do-to-prevent-abuse/">Pope, bishops look at what they have done, failed to do to prevent&nbsp;abuse</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/23/lack-of-transparency-harms-church-justice-victims-cardinal-says/">Lack of transparency harms church, justice, victims, cardinal&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/23/church-credibility-ruined-by-silent-hypocrisy-sister-tells-summit/">Church credibility ruined by silent hypocrisy, sister tells&nbsp;summit</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/23/text-at-abuse-summit-sister-openibo-calls-for-complete-transparency/">Text: At abuse summit, Sister Openibo calls for complete&nbsp;transparency</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/22/daniel-rudd-a-pioneering-leader-in-black-catholic-journalism/">Daniel Rudd: A pioneering leader in black Catholic&nbsp;journalism</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/22/vatican-official-urges-reconsidering-pontifical-secret-in-abuse-cases/">Vatican official urges reconsidering &#8216;pontifical secret&#8217; in abuse&nbsp;cases</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/22/harming-a-child-must-be-line-in-the-sand-for-removal-cardinal-says/">Harming a child must be &#8216;line in the sand&#8217; for removal, cardinal&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/22/sunday-scripture-readings-feb-24-2019-a-biblical-superhero/">Sunday Scripture readings, Feb. 24, 2019: A biblical&nbsp;superhero</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/22/cardinal-cupich-asks-for-new-structure-to-ensure-bishops-accountability/">Cardinal Cupich asks for new structure to ensure bishops&#8217;&nbsp;accountability</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/22/can-the-church-step-up-lead-way-in-protecting-children-cardinal-asks/">Cardinal: Can the church step up, lead way in protecting&nbsp;children?</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/02/21/clericalism-abuse-of-power-at-heart-of-sex-abuse-crisis-cardinal-says/">Clericalism, abuse of power, at heart of sex abuse crisis, cardinal&nbsp;says</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c79eac4627" /><input type="hidden" name="_wp_http_referer" value="/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2019\/02\/24\/measures-to-help-protect-minors-are-imminent-summit-moderator-says\/":20615};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/02/24/measures-to-help-protect-minors-are-imminent-summit-moderator-says/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F02%2F24%2Fmeasures-to-help-protect-minors-are-imminent-summit-moderator-says%2F","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"2958827ef0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2d91fe78b4\" \/>","referer":"https:\/\/cnstopstories.com\/2019\/02\/24\/measures-to-help-protect-minors-are-imminent-summit-moderator-says\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2019%2F02%2F24%2Fmeasures-to-help-protect-minors-are-imminent-summit-moderator-says%2F","postID":"20615","shortlink":"https:\/\/wp.me\/p5DZKA-5mv","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/20615","statsLink":"https:\/\/wordpress.com\/stats\/post\/20615\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 171,641 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F02%2F24%2Fmeasures-to-help-protect-minors-are-imminent-summit-moderator-says%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"749e938c8e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F02%2F24%2Fmeasures-to-help-protect-minors-are-imminent-summit-moderator-says%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-5&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1OwzAMhV+I1Cuil4hHQSH1Nmf5w3Y29vbzJDp6MVXiytaxvxPnwKW5UItiUYgCM54pYPsZorzAapS7a6kfqAgkOqHAd8eOR1/mhLwsUwmpzzY0o1BzNtAxtnQdMpUNx4jafDjBpxmAXkgV2SllTFRwg/Oz+bovz5C9GGOdq2dkpvsRD+2fDsp2i2xBQamWO/ToniUg7e/Taz1adHz9LcN668lbwXPtgmnJyC3CBtOqqNsnTwxy9EzlsFSDPvL7OE27aXwdd2/xBntkvzI='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-5','user_id':'0','post':'20615','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfMzhsYjJbOH5PRWMmU01aZHo2Uk4yclFHQjc1QmR2ZCt2REx5b2ldRTN4cU5ZMCVDVjEuUkQ5NFNkRXZJMjcmWTlDP2VlUVpjSnJjPXJ6JkdnYS42S2xFZnFUOH5mQ0NoUWduVHYwNVBOMzdXVmhXW1V5c0pYRjJqbFZOVVQ9SzZsM3Z5NlpQRS5HNDd6LEMtekhRLUstRDVVR20zLkxi'}]);
_stq.push([ 'clickTrackerInit', '83413844', '20615' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
