<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Women in Amazon take more prominent role in environmental protection | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php">
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cnstopstories.com&amp;id=83413844&amp;t=1553545835&amp;back=https%3A%2F%2Fcnstopstories.com%2F2019%2F03%2F25%2Fwomen-in-amazon-take-more-prominent-role-in-environmental-protection%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1uwjAMhV9owUJaETfTniVJvdaQP8WuUN9+bruBYCzipvGx/NnOSeFSjM9JMAnEyZQwDZQYLsXnaDhSwPlB7TzzGzzHAp2R4YRSrD+bVbXKKwYr2JuSWR7UFaPkw9RrV01ATyzgQl6bu2rrDCxzwF2k9DIhI8Z74slqPlfUfCxWloqIPVkMCiZpYbEcfqklHNWGpgObs86VisxGv5GmaNYN/3JbGsrkQC6amDW73e3F2tUrs87cAIKUhZTha9DadsBsdJwVyulOmK9gqbafWhcdNBzWZ7nJFmT90tzZeota5cuPs20CPNq6zPo5WxRnTzboVYZ8L/7zdHyHIWRnw1LwGT/2Xbc/7o+Hrjt9A6skPqk=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+EKwjAMhF/Iroxt6B/xWeoWS2qb1iZ16NPbgf5Qh0IgHPmOu+g5KaTRlwlYuzqXAvn2XI3jjf4FqIA2G4EmIL3gMZIAycKmyBKA2VhYuYZ4RA+qMOQKkNSYU1zh3ishXRHmv5gDSWY8qwyM96/0UFTyxSKxzuDrA5Naun6o6jqEfTsMbbfddX3vHjBBcHQ='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mary inspires, assists those seeking their vocation, pope&nbsp;says' href='https://cnstopstories.com/2019/03/25/mary-inspires-assists-those-seeking-their-vocation-pope-says/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-5st' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F03%2F25%2Fwomen-in-amazon-take-more-prominent-role-in-environmental-protection%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F03%2F25%2Fwomen-in-amazon-take-more-prominent-role-in-environmental-protection%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Women in Amazon take more prominent role in environmental protection" />
<meta property="og:url" content="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/" />
<meta property="og:description" content="By Rhina Guidos  Catholic News Service WASHINGTON (CNS) &#8212; In indigenous Kichwa communities, women like Patricia Gualinga have traditionally taken on the role of wife, mother and cultivator of…" />
<meta property="article:published_time" content="2019-03-25T20:09:34+00:00" />
<meta property="article:modified_time" content="2019-03-25T20:09:34+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1888-cns-amazon-synod-women.jpg" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="1600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Women in Amazon take more prominent role in environmental&nbsp;protection" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://jmltestblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jmltestblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Rhina Guidos  Catholic News Service WASHINGTON (CNS) -- In indigenous Kichwa communities, women like Patricia Gualinga have traditionally taken on the role of wife, mother and cultivator of the crops that families use to survive in Ecuador&#039;s Amazonian region of Sarayaku. In recent years, however, as corporations and other entities looking to extract precious&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-20985 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/03/25/mary-inspires-assists-those-seeking-their-vocation-pope-says/" rel="prev"><span class="meta-nav">&larr;</span> Mary inspires, assists those seeking their vocation, pope&nbsp;says</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-20985" class="post-20985 post type-post status-publish format-standard hentry category-u-s category-world">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/" rel="bookmark">Women in Amazon take more prominent role in environmental&nbsp;protection</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/" title="4:09 pm" rel="bookmark"><span class="entry-date">March 25, 2019</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnswebeditor/" title="View all posts by Newsroom" rel="author">Newsroom</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_20986" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-20986" data-attachment-id="20986" data-permalink="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/patricia-gualinga-ecology-summit-2/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1888-cns-amazon-synod-women.jpg?w=640&#038;h=427" data-orig-size="2400,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;CNS photo\/Tyler Orsburn&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Patricia Gualinga, a member of the Kichwa indigenous community of Sarayaku, Ecuador, is seen during a press conference  at the Integral Ecology summit at Georgetown University in Washington March 20, 2019. (CNS photo\/Tyler Orsburn) See AMAZON-SYNOD-WOMEN March 25, 2019.&quot;,&quot;created_timestamp&quot;:&quot;1553113136&quot;,&quot;copyright&quot;:&quot;\u00a9 2019 Catholic News Service&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;PATRICIA GUALINGA ECOLOGY SUMMIT&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1888-cns-amazon-synod-women.jpg?w=640&#038;h=427?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1888-cns-amazon-synod-women.jpg?w=640&#038;h=427?w=640" class="size-full wp-image-20986" src="https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1888-cns-amazon-synod-women.jpg?w=640&#038;h=427" alt="" width="640" height="427" srcset="https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1888-cns-amazon-synod-women.jpg?w=640&amp;h=427 640w, https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1888-cns-amazon-synod-women.jpg?w=1280&amp;h=854 1280w, https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1888-cns-amazon-synod-women.jpg?w=150&amp;h=100 150w, https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1888-cns-amazon-synod-women.jpg?w=300&amp;h=200 300w, https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1888-cns-amazon-synod-women.jpg?w=768&amp;h=512 768w, https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1888-cns-amazon-synod-women.jpg?w=800&amp;h=533 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-20986" class="wp-caption-text">Patricia Gualinga, a member of the Kichwa indigenous community of Sarayaku, Ecuador, is seen during a press conference at the Integral Ecology summit at Georgetown University in Washington March 20, 2019. (CNS photo/Tyler Orsburn)</p></div>
<p>By Rhina Guidos <a href="http://www.catholicnews.com/" target="_blank" rel="noopener noreferrer"><br />
Catholic News Service</a></p>
<p>WASHINGTON (CNS) &#8212; In indigenous Kichwa communities, women like Patricia Gualinga have traditionally taken on the role of wife, mother and cultivator of the crops that families use to survive in Ecuador&#8217;s Amazonian region of Sarayaku.</p>
<p>In recent years, however, as corporations and other entities looking to extract precious minerals and resources have entered indigenous communities&#8217; ancestral lands in the Amazon, that role has expanded to include community leader and defender of the environment for women like 49-year-old Gualinga.</p>
<p>Women have increasingly participated as leaders at the national and international level in the Amazon&#8217;s environmental activist circles, she said, in part because women &#8212; in addition to experiencing firsthand environmental degradation and its impact on the family &#8212; also experience abuse, exploitation and greater marginalization that has skyrocketed with the exploitation of the environment.</p>
<p><span id="more-20985"></span></p>
<p>Others were not discussing those abuses, that&#8217;s why women stepped up, Gualinga said in a March 22 interview with Catholic News Service, during an international &#8220;Integral Ecology&#8221; conference at Georgetown University in Washington. The conference was held in anticipation of an October Synod of Bishops on the Amazon at the Vatican.</p>
<p>Though the laity will not be able to vote at the synod, that does not mean women such as Gualinga, members of indigenous communities, and others won&#8217;t have a voice or an impact at the Vatican gathering, said Cardinal Claudio Hummes. The Brazilian cardinal is president of the Pan-Amazonian Church Network (REPAM for its acronym in Spanish), one of the main players for the Vatican meeting that plans to raise awareness and an action plan to fight environmental degradation and its consequences, such as global warming and displacement of indigenous communities in the Amazon region.</p>
<p>Women, including many from indigenous communities, have been invited to participate, including as auditors at the synod, allowing them to voice their growing concerns, said Cardinal Hummes.</p>
<div data-shortcode="caption" id="attachment_20987" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-20987" data-attachment-id="20987" data-permalink="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/integral-ecology-summit/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1891-cns-amazon-synod-women.jpg" data-orig-size="2400,1625" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;CNS photo\/Tyler Orsburn&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Indigenous participants from South America&#039;s Amazon region attend the Integral Ecology summit at Georgetown University in Washington March 19, 2019. (CNS photo\/Tyler Orsburn) See AMAZON-SYNOD-WOMEN and AMAZON-SYNOD-INDIGENOUS March 25, 2019.&quot;,&quot;created_timestamp&quot;:&quot;1553005741&quot;,&quot;copyright&quot;:&quot;\u00a9 2019 Catholic News Service&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;INTEGRAL ECOLOGY SUMMIT&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1891-cns-amazon-synod-women.jpg?w=300&#038;h=203" data-large-file="https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1891-cns-amazon-synod-women.jpg?w=640" class="size-medium wp-image-20987" src="https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1891-cns-amazon-synod-women.jpg?w=300&#038;h=203" alt="" width="300" height="203" srcset="https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1891-cns-amazon-synod-women.jpg?w=300&amp;h=203 300w, https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1891-cns-amazon-synod-women.jpg?w=600&amp;h=406 600w, https://jmltestblog.files.wordpress.com/2019/03/20190325t1157-1891-cns-amazon-synod-women.jpg?w=150&amp;h=102 150w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-20987" class="wp-caption-text">Indigenous participants from South America&#8217;s Amazon region attend the Integral Ecology summit at Georgetown University in Washington March 19, 2019. (CNS photo/Tyler Orsburn)</p></div>
<p>&#8220;We recognize that when we speak about the church in the Amazon, women play a special part in it, a great part in it,&#8221; Cardinal Hummes said during a March 20 news conference at Georgetown. &#8220;Many are at the forefront of their (church) communities in the absence of priests.&#8221;</p>
<p>And increasingly, many are at the forefront of physical attacks against activists as conflicts over lands and resources grow. Last year, Gualinga&#8217;s home was attacked with rocks and she was physically threatened following years of her objections and activism against extractive industries that threaten Kichwa communities and lands in Ecuador.</p>
<p>Though Gualinga filed a complaint about the attack, the perpetrator was never brought to justice.</p>
<p>To church leaders such as Cardinal Hummes, women play an important part in the &#8220;new paths&#8221; the church can pursue in greater cooperation with indigenous communities whose existence is at peril given environmental and other threats in their midst in places such as the Amazon.</p>
<p>Many women, along with indigenous communities, participated in the initial phase of consultations that took place in November to prepare for the synod, Cardinal Hummes said. The question of women&#8217;s role in the church in the Amazon was &#8220;explicitly considered,&#8221; with some discussion about ministries for them, Cardinal Hummes said, adding that it was hard to say at this point what those may look like, since the discussion is ongoing.</p>
<p>Because of the role laywomen, as well as of women religious in the Amazon, have played in the defense of the environment and in indigenous communities, the church &#8220;must open spaces&#8221; for them, said Gualinga.</p>
<p>&#8220;Many (women) are the ones who have paved the way,&#8221; she said. &#8220;We are the ones who have confronted a lot of these trespasses &#8230; in the Amazon.&#8221;</p>
<p>Copyright ©2019 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener noreferrer">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20985" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20985" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/u-s/" rel="category tag">U.S.</a>, <a href="https://cnstopstories.com/category/world/" rel="category tag">World</a>. Bookmark the <a href="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/" title="Permalink to Women in Amazon take more prominent role in environmental&nbsp;protection" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/03/25/mary-inspires-assists-those-seeking-their-vocation-pope-says/" rel="prev"><span class="meta-nav">&larr;</span> Mary inspires, assists those seeking their vocation, pope&nbsp;says</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/">Women in Amazon take more prominent role in environmental&nbsp;protection</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/25/mary-inspires-assists-those-seeking-their-vocation-pope-says/">Mary inspires, assists those seeking their vocation, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/25/prayer-dialogue-enthusiasm-are-key-to-making-good-choices-pope-says/">Prayer, dialogue, enthusiasm are key to making good choices, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/23/pope-accepts-resignation-of-embattled-chilean-cardinal/">Pope accepts resignation of embattled Chilean&nbsp;cardinal</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/22/pope-sends-aid-to-southeast-africa-after-cyclone/">Pope sends aid to southeast Africa after&nbsp;cyclone</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/22/bishop-criticizes-faith-filled-catholics-who-spread-fear-of-muslims/">Bishop criticizes &#8216;faith-filled&#8217; Catholics who spread fear of&nbsp;Muslims</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/22/catholic-social-teaching-guides-advocates-in-push-for-a-moral-budget/">Catholic social teaching guides advocates in push for a &#8216;moral&#8217; budget</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/21/panel-policies-to-empower-women-must-protect-femininity-human-dignity/">Panel: Policies to empower women must protect femininity, human&nbsp;dignity</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/21/places-to-visit-to-learn-about-the-life-and-death-of-st-oscar-romero/">Places to visit to learn about the life and death of St. Oscar&nbsp;Romero</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/21/sunday-scripture-readings-march-24-2019-whats-in-a-name/">Sunday Scripture readings, March 24, 2019: What&#8217;s in a&nbsp;name?</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/21/to-protect-earth-change-lifestyles-say-church-indigenous-leaders/">To protect Earth, change lifestyles, say church, indigenous&nbsp;leaders</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/21/polish-cardinal-st-john-pauls-aide-defends-pontiffs-record-on-abuse/">Polish cardinal, St. John Paul&#8217;s aide, defends pontiff&#8217;s record on&nbsp;abuse</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/20/theologian-supports-declaring-st-romero-doctor-of-the-church/">Theologian supports declaring St. Romero &#8216;doctor of the&nbsp;church&#8217;</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/20/walking-through-the-less-traveled-roads-of-st-romeros-past/">Walking through the less-traveled roads of St. Romero&#8217;s&nbsp;past</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/03/20/as-cyclone-slams-africa-churches-aid-agencies-coordinate-response/">As cyclone slams Africa, churches, aid agencies coordinate&nbsp;response</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0396072f82" /><input type="hidden" name="_wp_http_referer" value="/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2019\/03\/25\/women-in-amazon-take-more-prominent-role-in-environmental-protection\/":20985};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/03/25/women-in-amazon-take-more-prominent-role-in-environmental-protection/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F03%2F25%2Fwomen-in-amazon-take-more-prominent-role-in-environmental-protection%2F&signup_flow=account&domain=cnstopstories.com","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"5616ade6ed","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"33e55797fe\" \/>","referer":"https:\/\/cnstopstories.com\/2019\/03\/25\/women-in-amazon-take-more-prominent-role-in-environmental-protection\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2019%2F03%2F25%2Fwomen-in-amazon-take-more-prominent-role-in-environmental-protection%2F","postID":"20985","shortlink":"https:\/\/wp.me\/p5DZKA-5st","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/20985","statsLink":"https:\/\/wordpress.com\/stats\/post\/20985\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 172,858 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F03%2F25%2Fwomen-in-amazon-take-more-prominent-role-in-environmental-protection%2F&signup_flow=account&domain=cnstopstories.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"d37cee2b1d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F03%2F25%2Fwomen-in-amazon-take-more-prominent-role-in-environmental-protection%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-4&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkE1uAjEMhS/UjIEKVSyqHgWlGRcc8lfbgXL7GqlDZ4FGYmXr2d+L8+DSXKhFsShEgRHPFLD9DFFeYDbK3bXUD1QEEp1Q4Ltjx6MvY0KelqmE1EcbmlGoORvoGFu6DpnKgmNEbT6cYG8GoBdSRXZKGRMVXOD8aL7u0zNkL8ZY5+oZmel2xF170kHZbpElKCjVcoPu3aMEpP1/eq5Hi46vf2WYbz14K3iuXTBNGblJWGBaFXVfyRODHD1TOUzVoI/8vt5uX1dvm91mFX8Be5u/PA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-4','user_id':'0','post':'20985','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM3djaWxLRWVsTE1yWiVDazFkQ3M0fEhxcW9pWmwrST1NWFZ+cWd0S0JhX1ZwdW5HdjhmNFM2Y2Q2aE95Um5HUTkxbyxVa2R1V0M1NEFwcSUsWFElYWVZamhBLWpuXyZ3eExQTXBSMks0Qk9FLGNlYjZReHhWM3c5XTdoNGVQVmxdK3lHUDFLa098c0xoM056fkN8bEs5elFbMElfOWxxNw=='}]);
_stq.push([ 'clickTrackerInit', '83413844', '20985' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.104 seconds
	46712 bytes batcached for 300 seconds
-->
