<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Nations stirring up nationalism betray their mission, pope says | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php">
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-RC1-45279"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkttugzAMhl9oqVtt9G7asyTBA7c5KTaqePsZ2Fp166LegH/zf/GBwKUYn5NgEoiTKWEaKDFcis/RcKSA8y+188wv8BirGKxgb0pm+aVaWKAzMpxQivVns6qrnZIPU6+fNQE9sYALeXW5ausMLHPAXaT0NCEjxnviQUs+V9R8LFYWR8SeLAYFk7SwWI4/1BKOOk9z8m2zzpWKzEafkaZo1g7/clsayuRALpqYNbvN9qR33ZVZa24AQcpCyvA1aHU7YDZazgrldCfMZ7BU2zdDGx00HNbfcpMtyPrlcGfrLWrZl3u2dQI82rrU+n63KM6ebNBRhnwv/tvp+AZDyM6GxfAR3w9dd9x3r/vucPoCuIQ+mw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKwjAMhF/Irug6/CU+S91iSW3T2rQb+vS2oD8cQyEQjnzcXeQSBdLoygQsbZ17gfR4r87yTv4ChEeTdIbOI33gMVAGyo2NgbMHZm1g4+rDBR2IwpAqQLnGXMOa80VEVwwSywSuRk2iua7Uhvv3I0gzwvIXs5CjHm8iAeOzdT77034Y1KHvj0rZFzMJcHE='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Church attacked by Maduro loyalists after Mass, Venezuelan bishop&nbsp;says' href='https://cnstopstories.com/2019/05/02/church-attacked-by-maduro-loyalists-after-mass-venezuelan-bishop-says/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-5zx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F05%2F02%2Fnations-stirring-up-nationalism-betray-their-mission-pope-says%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F05%2F02%2Fnations-stirring-up-nationalism-betray-their-mission-pope-says%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nations stirring up nationalism betray their mission, pope says" />
<meta property="og:url" content="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/" />
<meta property="og:description" content="By Carol Glatz  Catholic News Service VATICAN CITY (CNS) &#8212; Migrants are not a threat to a nation&#8217;s culture, traditions and values, Pope Francis said. Every nation is a product of immigr…" />
<meta property="article:published_time" content="2019-05-02T14:20:17+00:00" />
<meta property="article:modified_time" content="2019-05-02T14:20:17+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2019/05/20180917t1224-20327-cns-washington-white-nationalists.jpg" />
<meta property="og:image:width" content="2040" />
<meta property="og:image:height" content="1457" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Nations stirring up nationalism betray their mission, pope&nbsp;says" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://jmltestblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jmltestblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Carol Glatz  Catholic News Service VATICAN CITY (CNS) -- Migrants are not a threat to a nation&#039;s culture, traditions and values, Pope Francis said. Every nation is a product of immigration and the integration of diverse peoples, united by specific values, cultures and &quot;healthy traditions,&quot; he said. That is why any nation that &quot;stirs&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-21423 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/05/02/church-attacked-by-maduro-loyalists-after-mass-venezuelan-bishop-says/" rel="prev"><span class="meta-nav">&larr;</span> Church attacked by Maduro loyalists after Mass, Venezuelan bishop&nbsp;says</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-21423" class="post-21423 post type-post status-publish format-standard hentry category-vatican category-world">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/" rel="bookmark">Nations stirring up nationalism betray their mission, pope&nbsp;says</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/" title="10:20 am" rel="bookmark"><span class="entry-date">May 2, 2019</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnsblog/" title="View all posts by Administrator1" rel="author">Administrator1</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_21425" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-21425" data-attachment-id="21425" data-permalink="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/washington-racial-tension-2/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/05/20180917t1224-20327-cns-washington-white-nationalists.jpg?w=640&#038;h=457" data-orig-size="2040,1457" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;CNS photo\/Tyler Orsburn&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;A person holds an anti-racism poster Aug. 12 in Washington prior to the start of the white nationalists&#039; rally \&quot;Unite the Right 2.\&quot; Msgr. Raymond G. East, pastor at St. Teresa of Avila Catholic Church in Washington, says racism is a worldwide phenomena and problem, and a peculiar institution in the United States. (CNS photo\/Tyler Orsburn) See WASHINGTON-FAMILY-MULTICULTURAL Sept. 17, 2018.&quot;,&quot;created_timestamp&quot;:&quot;1534087412&quot;,&quot;copyright&quot;:&quot;\u00a9 2018 Tyler Orsburn&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;WASHINGTON RACIAL TENSION&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/05/20180917t1224-20327-cns-washington-white-nationalists.jpg?w=640&#038;h=457?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/05/20180917t1224-20327-cns-washington-white-nationalists.jpg?w=640&#038;h=457?w=640" class="size-full wp-image-21425" src="https://jmltestblog.files.wordpress.com/2019/05/20180917t1224-20327-cns-washington-white-nationalists.jpg?w=640&#038;h=457" alt="" width="640" height="457" srcset="https://jmltestblog.files.wordpress.com/2019/05/20180917t1224-20327-cns-washington-white-nationalists.jpg?w=640&amp;h=457 640w, https://jmltestblog.files.wordpress.com/2019/05/20180917t1224-20327-cns-washington-white-nationalists.jpg?w=1280&amp;h=914 1280w, https://jmltestblog.files.wordpress.com/2019/05/20180917t1224-20327-cns-washington-white-nationalists.jpg?w=150&amp;h=107 150w, https://jmltestblog.files.wordpress.com/2019/05/20180917t1224-20327-cns-washington-white-nationalists.jpg?w=300&amp;h=214 300w, https://jmltestblog.files.wordpress.com/2019/05/20180917t1224-20327-cns-washington-white-nationalists.jpg?w=768&amp;h=549 768w, https://jmltestblog.files.wordpress.com/2019/05/20180917t1224-20327-cns-washington-white-nationalists.jpg?w=800&amp;h=571 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-21425" class="wp-caption-text">A person holds an anti-racism poster Aug. 12 in Washington prior to the start of the white nationalists&#8217; rally &#8220;Unite the Right 2.&#8221; (CNS photo/Tyler Orsburn)</p></div>
<p>By Carol Glatz <a href="http://www.catholicnews.com/" target="_blank" rel="noopener"><br />
Catholic News Service</a></p>
<p>VATICAN CITY (CNS) &#8212; Migrants are not a threat to a nation&#8217;s culture, traditions and values, Pope Francis said.</p>
<p>Every nation is a product of immigration and the integration of diverse peoples, united by specific values, cultures and &#8220;healthy traditions,&#8221; he said.</p>
<p>That is why any nation that &#8220;stirs up nationalistic sentiments in its people against other nations or groups of people would betray their mission,&#8221; the pope said May 2.</p>
<p><span id="more-21423"></span></p>
<p>Pope Francis gave a lengthy speech to members of the Pontifical Academy of Social Sciences, who were holding a plenary meeting May 1-3 at the Vatican on the nature and role of the nation-state, the development of international cooperation and today&#8217;s resurgence of nationalism.</p>
<p>The Catholic Church, the pope said, has always promoted love and respect for one&#8217;s nation and cultures while also warning against turning such affection into the hatred and exclusion of others &#8212; a &#8220;confrontational nationalism that puts up walls, indeed, even racism and anti-Semitism.&#8221;</p>
<p>&#8220;The church notes with concern the reemergence, a bit everywhere in the world, of aggressive currents against foreigners, especially immigrants, as well as that growing nationalism that overlooks the common good,&#8221; he said.</p>
<p>The state is meant to be at the service of people, families, the common good and peace, he said. &#8220;However, too often states become subservient to the interests of a dominant group, mostly for economic profit, who oppress &#8212; among other things &#8212; ethnic, linguistic or religious minorities who are on their territory.&#8221;</p>
<p>In fact, he said, one can gauge a nation&#8217;s understanding of human dignity and humanity by the way it treats migrants, he said.</p>
<p>&#8220;Every human person is a member of humanity and has the same dignity,&#8221; he said, so whenever people are forced to flee their homeland, they must be humanely welcomed, protected, promoted and integrated.</p>
<p>&#8220;Migrants are not a threat to the culture, traditions and values of the nation that welcomes them,&#8221; the pope said.</p>
<p>While migrants must integrate in their host nation, he said, that &#8220;doesn&#8217;t mean assimilate,&#8221; but rather share in the life of their new homeland while still being able to &#8220;be themselves as people&#8221; and enrich their new community.</p>
<p>The government must protect migrants and manage migration flows &#8220;with the virtue of prudence&#8221; as well as help local communities be more informed and encouraged to be part of the process of integration, the pope said.</p>
<p>Pope Francis called for more cooperation among nations, saying such multilateral support would help discourage nationalism, political hegemony, armed conflicts and &#8220;economic and ideological colonization by superpowers.&#8221;</p>
<p>When globalization seeks to eliminate differences and smother local identities, he said, it is more likely &#8220;that nationalism and hegemonic imperialism reemerge.&#8221;</p>
<p>The pope also called for greater efforts to help nations overcome their divisions and work together to solve pressing global problems like climate change, human trafficking and nuclear disarmament.</p>
<p>&#8220;If offensive and defensive nuclear weapons are installed, not just on earth, but now also in space,&#8221; he said, &#8220;the so-called new technological frontier will have increased and not decreased the danger of a nuclear holocaust.&#8221;</p>
<p>No one nation can provide the common good for its people all by itself, he said. &#8220;The common good has become global and nations must come together for their own benefit.&#8221;</p>
<p>Copyright ©2019 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21423" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21423" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/vatican/" rel="category tag">Vatican</a>, <a href="https://cnstopstories.com/category/world/" rel="category tag">World</a>. Bookmark the <a href="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/" title="Permalink to Nations stirring up nationalism betray their mission, pope&nbsp;says" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/05/02/church-attacked-by-maduro-loyalists-after-mass-venezuelan-bishop-says/" rel="prev"><span class="meta-nav">&larr;</span> Church attacked by Maduro loyalists after Mass, Venezuelan bishop&nbsp;says</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/">Nations stirring up nationalism betray their mission, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/05/02/church-attacked-by-maduro-loyalists-after-mass-venezuelan-bishop-says/">Church attacked by Maduro loyalists after Mass, Venezuelan bishop&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/05/01/balkans-visit-pope-to-touch-sensitive-issues-of-ecumenism-migration/">Balkans visit: Pope to touch sensitive issues of ecumenism,&nbsp;migration</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/05/01/jockey-mike-smith-2018-triple-crown-winner-relies-on-catholic-faith/">Jockey Mike Smith, 2018 Triple Crown winner, relies on Catholic&nbsp;faith</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/05/01/satan-not-god-tricks-people-with-temptation-pope-says/">Satan, not God, tricks people with temptation, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/04/30/a-bishop-testifies-on-immigration-as-president-seeks-to-change-asylum/">A bishop testifies on immigration as president seeks to change&nbsp;asylum</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/04/30/advocate-father-richard-ryscavage-74-led-support-for-worlds-refugees/">Advocate Father Richard Ryscavage, 74, led support for world&#8217;s&nbsp;refugees</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/04/30/christian-life-impossible-without-the-holy-spirit-pope-says/">Christian life impossible without the Holy Spirit, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/04/29/catholic-bishops-condemn-poway-synagogue-shooting/">Catholic bishops condemn Poway synagogue&nbsp;shooting</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/04/29/pope-makes-donation-to-help-migrants-traveling-through-mexico/">Pope makes donation to help migrants traveling through&nbsp;Mexico</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/04/29/pope-to-hairdressers-cut-the-gossip-highlight-politeness/">Pope to hairdressers: Cut the gossip, highlight&nbsp;politeness</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/04/26/prayer-lifts-up-those-struggling-with-alcoholism-says-byzantine-priest/">Prayer lifts up those struggling with alcoholism, says Byzantine&nbsp;priest</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/04/26/word-of-god-must-be-beating-heart-of-church-pope-says/">Word of God must be &#8216;beating heart&#8217; of church, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/04/26/chilean-bishops-fear-new-measure-would-enforce-breaking-confession-seal/">Chilean bishops fear new measure would enforce breaking confession&nbsp;seal</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/04/26/sunday-scripture-readings-april-28-2019-great-numbers-were-added-to-them/">Sunday Scripture readings, April 28, 2019: Great numbers were added to&nbsp;them</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a69ed4fe2f" /><input type="hidden" name="_wp_http_referer" value="/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2019\/05\/02\/nations-stirring-up-nationalism-betray-their-mission-pope-says\/":21423};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/05/02/nations-stirring-up-nationalism-betray-their-mission-pope-says/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F05%2F02%2Fnations-stirring-up-nationalism-betray-their-mission-pope-says%2F&signup_flow=account&domain=cnstopstories.com","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"5de947647f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b95843d1f9\" \/>","referer":"https:\/\/cnstopstories.com\/2019\/05\/02\/nations-stirring-up-nationalism-betray-their-mission-pope-says\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2019%2F05%2F02%2Fnations-stirring-up-nationalism-betray-their-mission-pope-says%2F","postID":"21423","shortlink":"https:\/\/wp.me\/p5DZKA-5zx","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/21423","statsLink":"https:\/\/wordpress.com\/stats\/post\/21423\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 174,651 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F05%2F02%2Fnations-stirring-up-nationalism-betray-their-mission-pope-says%2F&signup_flow=account&domain=cnstopstories.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"4fb8bc92b3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F05%2F02%2Fnations-stirring-up-nationalism-betray-their-mission-pope-says%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-4&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkE1OAzEMhS9ExoA0hQ3iKCjNuK3T/GE7Lb09rtQps6hGYmXr2d+L8+DcXKhFsShEgQlPFLD9DFGeYDHK3bXU91QEEh1R4Ltjx4MvU0Kel6mE1CcbmlGoORvoGFu6DJnKimNEbT4c4csMQM+kiuyUMiYquML5yXzd1jNkL8ZY5+oJmel6xF37p4Oy3SJrUFCq5Qrdu0cJSPv79FKPFh1fbmVYbj14K3iuXTDNGblZWGFaFXW75IlBDp6p7Odq0Gf+eBnHzdvz++Z1jL971r9H'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-4','user_id':'0','post':'21423','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM3dhdDY2dyxIUG5kK0JRQ3FoTmw0Mm0/KytwXWxCR1ZWLzBiN28tLiVoUktlNjZYWnpucV1RZjkmLnNkaCtialNYfG41cytwY3hqWzhOR0lKLmdMel9nMENtazhrX1UsU2p1RFp4YVl6PTlqb2tuckl8UVdsdTBjVUR6ekJmRyV6QXN8NE0uUGdxd1NYeGxEeUY3b3FNcy8yaWJUSSxF'}]);
_stq.push([ 'clickTrackerInit', '83413844', '21423' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
