<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Bishops approve third-party reporting system; to be in place by May 31 | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php">
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2-RC1-45521"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUttOwzAM/SEyM8RAe0B8S5JmrbfcFLuq+ve46S7agGgvrc+pj31sF6asbIrsIkMYVfZjj5FgyjYFRQG9mx/QxhK9wN+y4rxm16mciB9QS+bx5AiOjrO2J1XRNR2j9WMnn4WADonB+FSzTNFlBuLZu03A+LSCBxfuFRdLFz+H0XtFyE65Dhljf3YKdRIpRKxqzbX8I9sa1abihA9Z85IRpIF2XgxFbslC/riolnCQPTU3ul7MmFwckZJnwDGoOvlv3UpDHg3wJMQs7LqzJ3PrDVTtuQoQYmIUDV2DltveJSXtNGOKd0AdvMbS/uPEaC9hX899gy2Rtktxo8staqUv912dAA26LL3O75aKkkXtZZQ+3YP/djq8Q++T0X5J+A5f291u/7b93O5fjz9laWA8?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bishops affirm diocese&#8217;s effort for Michigan man&#8217;s sainthood&nbsp;cause' href='https://cnstopstories.com/2019/06/12/bishops-affirm-dioceses-effort-for-michigan-mans-sainthood-cause/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-5H8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F06%2F12%2Fbishops-approve-third-party-reporting-system-to-be-in-place-by-may-31%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F06%2F12%2Fbishops-approve-third-party-reporting-system-to-be-in-place-by-may-31%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bishops approve third-party reporting system; to be in place by May 31" />
<meta property="og:url" content="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/" />
<meta property="og:description" content="By Dennis Sadowski  Catholic News Service BALTIMORE (CNS) &#8212; A nationwide third-party system for receiving confidential reports of &#8220;certain complaints&#8221; against bishops took a step …" />
<meta property="article:published_time" content="2019-06-12T23:14:52+00:00" />
<meta property="article:modified_time" content="2019-06-12T23:14:52+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2019/06/20190612t1840-0732-cns-bishops-third-party-reporting.jpg" />
<meta property="og:image:width" content="2755" />
<meta property="og:image:height" content="1901" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Bishops approve third-party reporting system; to be in place by May&nbsp;31" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://jmltestblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jmltestblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Dennis Sadowski  Catholic News Service BALTIMORE (CNS) -- A nationwide third-party system for receiving confidential reports of &quot;certain complaints&quot; against bishops took a step closer to being implemented during the spring general assembly of the U.S. Conference of Catholic Bishops. In a series of three votes June 12, the bishops voted overwhelmingly to authorize&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-21894 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/06/12/bishops-affirm-dioceses-effort-for-michigan-mans-sainthood-cause/" rel="prev"><span class="meta-nav">&larr;</span> Bishops affirm diocese&#8217;s effort for Michigan man&#8217;s sainthood&nbsp;cause</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-21894" class="post-21894 post type-post status-publish format-standard hentry category-u-s">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/" rel="bookmark">Bishops approve third-party reporting system; to be in place by May&nbsp;31</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/" title="7:14 pm" rel="bookmark"><span class="entry-date">June 12, 2019</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnsblog/" title="View all posts by Administrator1" rel="author">Administrator1</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_21896" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-21896" data-attachment-id="21896" data-permalink="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/u-s-bishops-spring-meeting-baltimore-9/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/06/20190612t1840-0732-cns-bishops-third-party-reporting.jpg" data-orig-size="2755,1901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;CNS photo\/Bob Roller&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Anthony Picarello Jr., associate general secretary for policy and advocacy of the U.S. Conference of Catholic Bishops responds to questions during the spring general assembly of the USCCB in Baltimore June 12, 2019. (CNS photo\/Bob Roller) See BISHOPS-THIRD-PARTY-REPORTING June 12, 2019.&quot;,&quot;created_timestamp&quot;:&quot;1560374056&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;420&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;U.S. BISHOPS SPRING MEETING BALTIMORE&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/06/20190612t1840-0732-cns-bishops-third-party-reporting.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/06/20190612t1840-0732-cns-bishops-third-party-reporting.jpg?w=640" class="size-full wp-image-21896" src="https://jmltestblog.files.wordpress.com/2019/06/20190612t1840-0732-cns-bishops-third-party-reporting.jpg?w=640&#038;h=442" alt="" width="640" height="442" srcset="https://jmltestblog.files.wordpress.com/2019/06/20190612t1840-0732-cns-bishops-third-party-reporting.jpg?w=640&amp;h=442 640w, https://jmltestblog.files.wordpress.com/2019/06/20190612t1840-0732-cns-bishops-third-party-reporting.jpg?w=1280&amp;h=884 1280w, https://jmltestblog.files.wordpress.com/2019/06/20190612t1840-0732-cns-bishops-third-party-reporting.jpg?w=150&amp;h=104 150w, https://jmltestblog.files.wordpress.com/2019/06/20190612t1840-0732-cns-bishops-third-party-reporting.jpg?w=300&amp;h=207 300w, https://jmltestblog.files.wordpress.com/2019/06/20190612t1840-0732-cns-bishops-third-party-reporting.jpg?w=768&amp;h=530 768w, https://jmltestblog.files.wordpress.com/2019/06/20190612t1840-0732-cns-bishops-third-party-reporting.jpg?w=800&amp;h=552 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-21896" class="wp-caption-text">Anthony Picarello Jr., associate general secretary for policy and advocacy of the U.S. Conference of Catholic Bishops responds to questions during the spring general assembly of the USCCB in Baltimore June 12, 2019. (CNS photo/Bob Roller)</p></div>
<p>By Dennis Sadowski <a href="http://www.catholicnews.com/" target="_blank" rel="noopener"><br />
Catholic News Service</a></p>
<p>BALTIMORE (CNS) &#8212; A nationwide third-party system for receiving confidential reports of &#8220;certain complaints&#8221; against bishops took a step closer to being implemented during the spring general assembly of the U.S. Conference of Catholic Bishops.</p>
<p>In a series of three votes June 12, the bishops voted overwhelmingly to authorize the implementation of a system that would allow people to make reports through a toll-free telephone number as well as online.</p>
<p>The system, which would be operated by an outside vendor contracted by the USCCB, would be in place no later than May 31, 2020, under the proposal accepted by the bishops.</p>
<p><span id="more-21894"></span></p>
<p>The plan met with widespread support during a 35-minute discussion on the second day of the spring assembly. The full body of bishops voted on three separate measures governing the implementation of the system.</p>
<p>Anthony Picarello, USCCB associate general secretary, presented the proposal to the assembly at the request of Cardinal Daniel N. DiNardo of Galveston-Houston, conference president.</p>
<p>Picarello said the reporting system would fall in line with the requirements of Pope Francis&#8217; &#8220;motu proprio&#8221; &#8220;Vos estis lux mundi&#8221; (&#8220;You are the light of the world&#8221;), issued in May. Among its mandates, the document requires dioceses and eparchies worldwide to establish &#8220;one or more public, stable and easily accessible systems for submission of reports.&#8221; It set June 1, 2020, as a deadline.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/i7yqIN_4Bw8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>All reports would be funneled through a central receiving hub, which would then be responsible for sending allegations to the appropriate metropolitan, or archbishop, responsible for each diocese in a province and to the papal nunciature in Washington, Picarello explained. The U.S. has 32 metropolitans.</p>
<p>The metropolitans will be responsible for reporting any allegation to local law enforcement authorities as the first step toward investigating a claim.</p>
<p>In response to a question from a bishop, Picarello said reports of alleged abuse or complaints about how cases are handled by a bishop will continue to be taken by individual dioceses and eparchies.</p>
<p>Some dioceses already have reporting systems in place. The May 31 deadline was set to allow those systems and each metropolitan to align procedures to be able to accept the reports from the nationwide hotline, Picarello said.</p>
<p>Although the deadline for implementation is nearly one year away, Picarello added, the USCCB hopes the full system can be in place sooner.</p>
<p>&#8220;I can assure the Executive Committee along with the Administrative Committee, we want this thing done as quickly as possible,&#8221; Cardinal DiNardo told the assembly. &#8220;But we want to make sure the metropolitans are in on this, and we can only go as fast as the metropolitans can go on this.&#8221;</p>
<p>The first vote concerned putting a nationwide reporting system in place; it passed 205-16, with three abstentions.</p>
<p>In the second vote, the bishops agreed that the USCCB executive and administrative committees would develop a more detailed proposal regarding how the system would operate. It passed 200-21, with two abstentions.</p>
<p>Details and cost estimates would be reviewed in September by the bishops&#8217; Administrative Committee, which includes the officers and the chairmen of the various conference committees.</p>
<p>The same committee in November &#8212; prior to the bishops&#8217; fall general assembly &#8212; would then review scripts and other relevant details after the selection of a vendor. The Executive Committee would continue to oversee implementation of the program.</p>
<div data-shortcode="caption" id="attachment_21897" style="width: 310px" class="wp-caption alignright"><img aria-describedby="caption-attachment-21897" data-attachment-id="21897" data-permalink="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/u-s-bishops-spring-meeting-baltimore-10/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/06/20190612t1522-0724-cns-bishops-spring-meeting-1.jpg" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;CNS photo\/Bob Roller&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Bishops use electronic voting devices during the spring general assembly of the U.S. Conference of Catholic Bishops in Baltimore June 12, 2019. (CNS photo\/Bob Roller) See stories marked BISHOPS- June 12, 2019.&quot;,&quot;created_timestamp&quot;:&quot;1560366868&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;420&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;U.S. BISHOPS SPRING MEETING BALTIMORE&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/06/20190612t1522-0724-cns-bishops-spring-meeting-1.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/06/20190612t1522-0724-cns-bishops-spring-meeting-1.jpg?w=640" class="size-medium wp-image-21897" src="https://jmltestblog.files.wordpress.com/2019/06/20190612t1522-0724-cns-bishops-spring-meeting-1.jpg?w=300&#038;h=200" alt="" width="300" height="200" srcset="https://jmltestblog.files.wordpress.com/2019/06/20190612t1522-0724-cns-bishops-spring-meeting-1.jpg?w=300&amp;h=200 300w, https://jmltestblog.files.wordpress.com/2019/06/20190612t1522-0724-cns-bishops-spring-meeting-1.jpg?w=600&amp;h=400 600w, https://jmltestblog.files.wordpress.com/2019/06/20190612t1522-0724-cns-bishops-spring-meeting-1.jpg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-21897" class="wp-caption-text">Bishops use electronic voting devices during the spring general assembly of the U.S. Conference of Catholic Bishops in Baltimore June 12, 2019. (CNS photo/Bob Roller)</p></div>
<p>The final vote &#8212; passing 220-4 with 1 abstention &#8212; committed the bishops to having the reporting system operational by May 31.</p>
<p>The proposal also calls for the online segment to contain a link that could be posted on any diocesan or eparchial website as well as the USCCB website.</p>
<p>Bishop Robert D. Conlon of Joliet, Illinois, said publicizing the phone and online reporting system will be key. &#8220;The last thing we want is to be accused of not being transparent of a system we are setting up,&#8221; he said.</p>
<p>Cardinal DiNardo said the reporting system as well as follow-up on how well it is working will be subject to review in three years, as called for under &#8220;Vos estis lux mundi.&#8221;</p>
<p>Pope Francis&#8217; document is a new universal church law that safeguards members from abuse and holds its leaders accountable. It governs complaints against clergy or church leaders regarding the sexual abuse of minors or vulnerable persons.</p>
<p>The Executive Committee presented a proposal for a third-party reporting system to receive complaints against bishops to the Administrative Committee in September. After being accepted, the plan was initially among a series of steps to respond to the ongoing sexual abuse crisis that was to be voted on during the USCCB&#8217;s general assembly last fall.</p>
<p>However, those votes were postponed at the request of the Vatican until after Pope Francis convened a meeting of the presidents of bishops&#8217; conferences around the world to discuss a unified response to the crisis.</p>
<p>&#8211; &#8211; &#8211;</p>
<p>Follow Sadowski on Twitter: @DennisSadowski</p>
<p>Copyright ©2019 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21894" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21894" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/u-s/" rel="category tag">U.S.</a>. Bookmark the <a href="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/" title="Permalink to Bishops approve third-party reporting system; to be in place by May&nbsp;31" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/06/12/bishops-affirm-dioceses-effort-for-michigan-mans-sainthood-cause/" rel="prev"><span class="meta-nav">&larr;</span> Bishops affirm diocese&#8217;s effort for Michigan man&#8217;s sainthood&nbsp;cause</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/">Bishops approve third-party reporting system; to be in place by May&nbsp;31</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/12/bishops-affirm-dioceses-effort-for-michigan-mans-sainthood-cause/">Bishops affirm diocese&#8217;s effort for Michigan man&#8217;s sainthood&nbsp;cause</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/12/catholic-church-should-focus-on-getting-nones-back-bishop-barron-says/">Catholic Church should focus on getting &#8216;nones&#8217; back, Bishop Barron&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/12/unity-is-first-sign-of-true-christian-witness-pope-says/">Unity is first sign of true Christian witness, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/12/pope-advances-sainthood-causes-for-u-s-priest-spanish-martyrs/">Pope advances sainthood causes for U.S. priest, Spanish&nbsp;martyrs</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/11/response-to-church-abuse-crisis-looms-large-at-bishops-spring-meeting/">Response to church abuse crisis looms large at bishops&#8217; spring&nbsp;meeting</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/11/cesareo-repeats-call-for-greater-lay-involvement-as-church-tackles-abuse/">Cesareo repeats call for greater lay involvement as church tackles&nbsp;abuse</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/11/proposed-protocol-outlines-restrictions-on-bishops-facing-claim-of-abuse/">Proposed protocol outlines restrictions on bishops facing claim of&nbsp;abuse</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/11/vatican-bank-reports-decreased-profits-in-2018/">Vatican bank reports decreased profits in&nbsp;2018</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/11/christians-are-called-to-serve-not-use-others-pope-says/">Christians are called to serve, not use others, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/10/former-nba-referee-makes-spiritual-call-to-be-permanent-deacon/">Former NBA referee makes spiritual call to be permanent&nbsp;deacon</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/10/gender-ideology-is-opposed-to-faith-reason-vatican-office-says/">Gender ideology is opposed to faith, reason, Vatican office&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/10/holy-spirit-brings-order-to-our-frenzy-pope-says/">Holy Spirit &#8216;brings order to our frenzy,&#8217; pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/10/non-news-nuggets-papal-news-conferences-yield-little-tidbits-too/">Non-news nuggets: Papal news conferences yield little tidbits,&nbsp;too</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/06/08/bishops-urged-to-pass-effective-policies-on-accountability-transparency/">Bishops urged to pass &#8216;effective&#8217; policies on accountability,&nbsp;transparency</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8ba63cdb76" /><input type="hidden" name="_wp_http_referer" value="/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2019\/06\/12\/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31\/":21894};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/06/12/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F06%2F12%2Fbishops-approve-third-party-reporting-system-to-be-in-place-by-may-31%2F&signup_flow=account&domain=cnstopstories.com","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"92ad776c71","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d5a0456079\" \/>","referer":"https:\/\/cnstopstories.com\/2019\/06\/12\/bishops-approve-third-party-reporting-system-to-be-in-place-by-may-31\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2019%2F06%2F12%2Fbishops-approve-third-party-reporting-system-to-be-in-place-by-may-31%2F","postID":"21894","shortlink":"https:\/\/wp.me\/p5DZKA-5H8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/21894","statsLink":"https:\/\/wordpress.com\/stats\/post\/21894\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 175,879 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F06%2F12%2Fbishops-approve-third-party-reporting-system-to-be-in-place-by-may-31%2F&signup_flow=account&domain=cnstopstories.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"ae7cfa03bf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F06%2F12%2Fbishops-approve-third-party-reporting-system-to-be-in-place-by-may-31%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-4&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkE1uAjEMhS/UjKEqKpuqR0FpxgWH/GE7UG5fI3XoLNBIrGw9+3txHlyaC7UoFoUoMOKZArafIcoLzEa5u5b6nopAoiMKnDp2PPgyJuRpmUpIfbShGYWas4GOsaXrkKksOEbU5sMRdmYAeiFVZKeUMVHBBc6P5uu+PEP2Yox1rp6RmW5H3LUnHZTtFlmCglItN+jePUpA2v+n53q06Pj6V4b51oO3gufaBdOUkZuEBaZVUfedPDHIwTOV/VQN+swf683m/W293a5e4y97y79D'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-4','user_id':'0','post':'21894','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM29MLERZWUpJa1YlTThHaFJHTis2ek9YVVM5XUdUXzRTSS8wS3RGTlZXeVRKai4xXTA0M284RUlrTHUmfFBkbW9JL0FYaE5KTzFXaywuVVtrP1p+dWpqUFszL3BwSVI2dzZwRGp6PWRbOWFlNEh1MWhpdzBdJWttRFp+M3BXRCZvN2JDankxfnAmUzN+MkdiazFVeV9dJjdOeXFjVGZ1fg=='}]);
_stq.push([ 'clickTrackerInit', '83413844', '21894' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
