<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Sunday Scripture readings, July 14, 2019: Moved by compassion | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php">
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUttuwjAM/aGFDAmQeJj2LWkaUoNzUeyq6t/PTbkItkW8tD6nPvaxXT1lZVNkF1mHUWUcPUTSU7YpKAqAbn5BG0v0of+WFYeGXa9yIn5BLRnCxZE+O87GXlRF93SIFsdePguheyDWHaaa1RVTZk08o9sEiG8reHDhWXGzdPNzGhEVATvlemCI/upU10mkELGqNdfyr2xrVJuKEz5kw0tGkAbGoRiK3JKFfLiplnCQPTU3ul6s63JxREqeAcag6uS/dSut89hpnoSYhV139mZuvYGqPVcB6JgYREP3oOXWu6SknWFI8QmoExoo7T9OjHoJfT33A7ZExi7FO1MeUSt9ue/qRNNgytLr+m6pKFkwKKP49Az+2+mw0x5TZ3BJ+A5f2/3hc3c4bo/78w9lamBC?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Not the usual suspects: Cardinal wants parish teams of&nbsp;risk-takers' href='https://cnstopstories.com/2019/07/12/not-the-usual-suspects-cardinal-wants-parish-teams-of-risk-takers/' />
<link rel='next' title='All hymns, all the time: &#8216;Great Catholic Music&#8217; makes streaming&nbsp;debut' href='https://cnstopstories.com/2019/07/12/all-hymns-all-the-time-great-catholic-music-makes-streaming-debut/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-5LD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F07%2F12%2Fsunday-scripture-readings-july-14-2019-moved-by-compassion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F07%2F12%2Fsunday-scripture-readings-july-14-2019-moved-by-compassion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sunday Scripture readings, July 14, 2019: Moved by compassion" />
<meta property="og:url" content="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/" />
<meta property="og:description" content="As the Fourth of July holiday approaches, the word &#8220;freedom&#8221; comes into focus while we gather together to celebrate with family and friends. We give thanks to God for the freedom that i…" />
<meta property="article:published_time" content="2019-07-12T17:30:33+00:00" />
<meta property="article:modified_time" content="2019-07-12T15:07:57+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2018/02/cns-column-sullivan.jpg?w=273" />
<meta property="og:image:width" content="273" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Sunday Scripture readings, July 14, 2019: Moved by&nbsp;compassion" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://jmltestblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jmltestblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="As the Fourth of July holiday approaches, the word &quot;freedom&quot; comes into focus while we gather together to celebrate with family and friends. We give thanks to God for the freedom that is the heritage of this land. And we are grateful for the men and women whose heroic sacrifices in the past and in&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-22173 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/07/12/not-the-usual-suspects-cardinal-wants-parish-teams-of-risk-takers/" rel="prev"><span class="meta-nav">&larr;</span> Not the usual suspects: Cardinal wants parish teams of&nbsp;risk-takers</a></div>
					<div class="nav-next"><a href="https://cnstopstories.com/2019/07/12/all-hymns-all-the-time-great-catholic-music-makes-streaming-debut/" rel="next">All hymns, all the time: &#8216;Great Catholic Music&#8217; makes streaming&nbsp;debut <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-22173" class="post-22173 post type-post status-publish format-standard hentry category-speak-to-me-lord category-cns-columns">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/" rel="bookmark">Sunday Scripture readings, July 14, 2019: Moved by&nbsp;compassion</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/" title="1:30 pm" rel="bookmark"><span class="entry-date">July 12, 2019</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnsblog/" title="View all posts by Administrator1" rel="author">Administrator1</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_17152" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-17152" data-attachment-id="17152" data-permalink="https://cnstopstories.com/2018/06/08/sunday-scripture-readings-june-10-2018-a-little-picture-of-the-church/column-art-speak-to-me-lord-4/" data-orig-file="https://jmltestblog.files.wordpress.com/2018/06/cns-column-art.jpg" data-orig-size="512,512" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNS\/Nancy Wiechec&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;The Catholic News Service column, \&quot;Speak to Me Lord,\&quot; offers reflections on the Sunday Scripture readings. (CNS\/Nancy Wiechec)&quot;,&quot;created_timestamp&quot;:&quot;1499415123&quot;,&quot;copyright&quot;:&quot;\u00a9 2017 Catholic News Service&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;COLUMN ART SPEAK TO ME LORD&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="COLUMN ART SPEAK TO ME LORD" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2018/06/cns-column-art.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2018/06/cns-column-art.jpg?w=512" class="size-medium wp-image-17152" src="https://jmltestblog.files.wordpress.com/2018/06/cns-column-art.jpg?w=300&#038;h=300" alt="" width="300" height="300" srcset="https://jmltestblog.files.wordpress.com/2018/06/cns-column-art.jpg?w=300&amp;h=300 300w, https://jmltestblog.files.wordpress.com/2018/06/cns-column-art.jpg?w=150&amp;h=150 150w, https://jmltestblog.files.wordpress.com/2018/06/cns-column-art.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-17152" class="wp-caption-text">The Catholic News Service column, &#8220;Speak to Me Lord,&#8221; offers reflections on the Sunday Scripture readings. (CNS/Nancy Wiechec)</p></div>
<p><em>July 14, Fifteenth Sunday in Ordinary Time</em></p>
<p><em>Cycle C</em><br />
<em>1) 1 Dt 30:10-14 </em><br />
<em>Psalm 69:14, 17, 30-31, 33-34, 36-37 or 19:8-11</em><br />
<em>2) Col 1:15-20</em><br />
<em>Gospel: Lk 10:25-37</em></p>
<p><strong>By Jem Sullivan</strong><br />
<strong> <a href="http://www.catholicnews.com" target="_blank" rel="noopener noreferrer">Catholic News Service</a></strong></p>
<p>Like you, I&#8217;ve heard the Gospel parable of the good Samaritan many times over. Yet this striking story bears repeated hearing because it presents a life-changing path we can easily overlook or forget altogether.</p>
<p>While there is a good Samaritan in all of us, our tendency to self-love and self-preservation blinds us to the burning question that becomes the center of the conversation between Jesus and the scholar of the law who asks, &#8220;Who is my neighbor?&#8221;<span id="more-22173"></span></p>
<p>The dialogue between Jesus and the scholar of the law is not a friendly exchange. Rather, St. Luke tells us that the scholar sets out to test Jesus in the hope of trapping Jesus in his own words. Yet the questions he asks Jesus speak to the core of our being. Try as we might, we cannot avoid these fundamental questions of life.</p>
<p>The first question the scholar poses is deep in the heart of every human being: What must I do to inherit eternal life? The Catechism of the Catholic Church tells us we are created out of divine love by God and for God. We need not exist. Yet eternal life is written on our hearts. What a gift of God it is to be created with eternity stamped on your heart!</p>
<p>We know this from the persistent longing we experience for something beyond the material world. We may ignore this longing for God or find pleasurable or destructive substitutes, but God himself is inscribed deep in our being.</p>
<p>Jesus responds with the double commandment that would have been familiar to the scholar of the law. For the command to love God and neighbor stood at the heart of the covenant God made with Israel whom he called into a relationship of love, forgiveness and mercy. To live as a son or daughter of God was to become a living image or reflection of God in the world by growing in love of God and love of neighbor.</p>
<div data-shortcode="caption" id="attachment_16245" style="width: 283px" class="wp-caption alignright"><img aria-describedby="caption-attachment-16245" data-attachment-id="16245" data-permalink="https://cnstopstories.com/2018/02/23/sunday-scripture-readings-feb-25-to-see-with-the-eyes-of-faith/column-writer-4/" data-orig-file="https://jmltestblog.files.wordpress.com/2018/02/cns-column-sullivan.jpg" data-orig-size="2184,2400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;CNS photo\/courtesy Jem Sullivan&quot;,&quot;camera&quot;:&quot;NIKON D300&quot;,&quot;caption&quot;:&quot;Jem Sullivan writes for the Catholic News Service Scripture column, \&quot;Speak to Me Lord.\&quot; (CNS photo\/courtesy Jem Sullivan)&quot;,&quot;created_timestamp&quot;:&quot;1325959268&quot;,&quot;copyright&quot;:&quot;\u00a9 2017 Catholic News Service&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;COLUMN WRITER&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="COLUMN WRITER JEM SULLIVAN" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2018/02/cns-column-sullivan.jpg?w=273" data-large-file="https://jmltestblog.files.wordpress.com/2018/02/cns-column-sullivan.jpg?w=640" class="size-medium wp-image-16245" src="https://jmltestblog.files.wordpress.com/2018/02/cns-column-sullivan.jpg?w=273&#038;h=300" alt="" width="273" height="300" srcset="https://jmltestblog.files.wordpress.com/2018/02/cns-column-sullivan.jpg?w=273&amp;h=300 273w, https://jmltestblog.files.wordpress.com/2018/02/cns-column-sullivan.jpg?w=546&amp;h=600 546w, https://jmltestblog.files.wordpress.com/2018/02/cns-column-sullivan.jpg?w=137&amp;h=150 137w" sizes="(max-width: 273px) 100vw, 273px" /><p id="caption-attachment-16245" class="wp-caption-text">Jem Sullivan writes for the Catholic News Service Scripture column, &#8220;Speak to Me Lord.&#8221; (CNS photo/courtesy Jem Sullivan)</p></div>
<p>Jesus&#8217; answer does not satisfy the questing mind of the scholar. For he pushes forth with another question that is also written deep in our hearts: Who am I called to love? Who am I invited to reflect God&#8217;s mercy and love to today?</p>
<p>St. Luke tells us the priest and the Levite crossed to the opposite side to avoid encountering the stripped, beaten man who lay abandoned on the roadside. So what made the Samaritan traveler respond differently to the same wounded person?</p>
<p>St. Luke simply tells us that the Samaritan was moved with compassion. In other words, his heart was open not only to the suffering of another, but to suffering with another, which is the root meaning of the word &#8220;compassion.&#8221;</p>
<p>Let us beg for God&#8217;s grace to soften our hearts to recognize and to suffer with those who are wounded in and outside the church as we pray, &#8220;speak to me, Lord.&#8221;</p>
<p><strong>Reflection Question:</strong></p>
<blockquote><p>Who is the &#8220;neighbor&#8221; to whom you are called to show God&#8217;s mercy?</p></blockquote>
<p>&#8211; &#8211; &#8211;</p>
<p><em>Sullivan is secretary for Catholic education of the Archdiocese of Washington.</em></p>
<p>Copyright ©2019 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener noreferrer">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22173" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22173" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/cns-columns/speak-to-me-lord/" rel="category tag">"Speak to Me Lord"</a>, <a href="https://cnstopstories.com/category/cns-columns/" rel="category tag">CNS columns</a>. Bookmark the <a href="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/" title="Permalink to Sunday Scripture readings, July 14, 2019: Moved by&nbsp;compassion" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/07/12/not-the-usual-suspects-cardinal-wants-parish-teams-of-risk-takers/" rel="prev"><span class="meta-nav">&larr;</span> Not the usual suspects: Cardinal wants parish teams of&nbsp;risk-takers</a></div>
					<div class="nav-next"><a href="https://cnstopstories.com/2019/07/12/all-hymns-all-the-time-great-catholic-music-makes-streaming-debut/" rel="next">All hymns, all the time: &#8216;Great Catholic Music&#8217; makes streaming&nbsp;debut <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2019/07/12/all-hymns-all-the-time-great-catholic-music-makes-streaming-debut/">All hymns, all the time: &#8216;Great Catholic Music&#8217; makes streaming&nbsp;debut</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/">Sunday Scripture readings, July 14, 2019: Moved by&nbsp;compassion</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/12/not-the-usual-suspects-cardinal-wants-parish-teams-of-risk-takers/">Not the usual suspects: Cardinal wants parish teams of&nbsp;risk-takers</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/12/chile-removes-statute-of-limitations-on-sex-abuse-cases/">Chile removes statute of limitations on sex abuse&nbsp;cases</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/11/lay-role-matters-in-renewing-church-wounded-by-abuse-speaker-says/">Lay role matters in renewing church wounded by abuse, speaker&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/11/appeals-court-to-uphold-aca-health-care-a-basic-human-right-says-cha/">Appeals court to uphold ACA; health care a basic human right, says&nbsp;CHA</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/10/diocese-looks-to-open-temporary-shelter-for-migrants-in-county-facility/">Diocese looks to open temporary shelter for migrants in county&nbsp;facility</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/10/u-s-bishop-among-nearly-200-faith-leaders-speaking-against-war-in-iran/">U.S. bishop among nearly 200 faith leaders speaking against war in&nbsp;Iran</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/10/forensic-study-of-remains-may-shed-light-on-young-womans-disappearance/">Vatican discovers empty tombs as it searches for missing&nbsp;woman</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/09/smithsonian-inquiring-about-drawings-made-by-children-at-catholic-center/">Smithsonian inquiring about drawings made by children at Catholic&nbsp;center</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/09/monastery-connects-u-s-catholics-to-holy-land-events-in-christs-life/">Monastery connects U.S. Catholics to Holy Land, events in Christ&#8217;s&nbsp;life</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/08/opioid-crisis-reaches-all-corners-of-west-virginia-leaving-few-untouched/">Opioid crisis reaches all corners of West Virginia, leaving few&nbsp;untouched</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/08/lavelles-catholic-alma-mater-cheers-her-goals-teams-world-cup-victory/">Lavelle&#8217;s Catholic alma mater cheers her goals, team&#8217;s World Cup&nbsp;victory</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/08/migrants-are-people-not-just-a-social-issue-pope-says-at-mass/">Migrants are people, not just a social issue, pope says at&nbsp;Mass</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/07/08/with-miracle-confirmed-in-sheen-cause-plans-for-beatification-can-begin/">With miracle confirmed in Sheen cause, plans for beatification can&nbsp;begin</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0bb20c4e07" /><input type="hidden" name="_wp_http_referer" value="/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2019\/07\/12\/sunday-scripture-readings-july-14-2019-moved-by-compassion\/":22173};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/07/12/sunday-scripture-readings-july-14-2019-moved-by-compassion/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F07%2F12%2Fsunday-scripture-readings-july-14-2019-moved-by-compassion%2F&signup_flow=account&domain=cnstopstories.com","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"a2bf454d87","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"58ab4b8304\" \/>","referer":"https:\/\/cnstopstories.com\/2019\/07\/12\/sunday-scripture-readings-july-14-2019-moved-by-compassion\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2019%2F07%2F12%2Fsunday-scripture-readings-july-14-2019-moved-by-compassion%2F","postID":"22173","shortlink":"https:\/\/wp.me\/p5DZKA-5LD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/22173","statsLink":"https:\/\/wordpress.com\/stats\/post\/22173\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 176,789 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F07%2F12%2Fsunday-scripture-readings-july-14-2019-moved-by-compassion%2F&signup_flow=account&domain=cnstopstories.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"01893bf939","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F07%2F12%2Fsunday-scripture-readings-july-14-2019-moved-by-compassion%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-4&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkE1uAjEMhS/UjKEqKpuqR0FpxgWH/GE7UG5fI3XoLNBIrGw9+3txHlyaC7UoFoUoMOKZArafIcoLzEa5u5b6nopAoiMKnDp2PPgyJuRpmUpIfbShGYWas4GOsaXrkKksOEbU5sMRdmYAeiFVZKeUMVHBBc6P5uu+PEP2Yox1rp6RmW5H3LUnHZTtFlmCglItN+jePUpA2v+n53q06Pj6V4b51oO3gufaBdOUkZuEBaZVUfedPDHIwTOV/VQN+swf683m/W293a5e4y97y79D'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-4','user_id':'0','post':'22173','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM0U/V0ViZ3V5Wzl4L2hVW0lSekIzQ25LYnZUNzFpS1tEejksfEZXSW90cS10bkpiUTYzMC1yZzE9W0ZJX3B8XV1fU2tJW3FQRUdKMjNXYnJ+MWksT0VQbj1mN0V0fE4lMmZ1Ky58NDEsRGpuQUphVThvMn5TTDZCLXM0MFBPQnxNLVJSRkdOMm4xbSw0d3l8d0dSYnpzWHNFaU5dSTdJQg=='}]);
_stq.push([ 'clickTrackerInit', '83413844', '22173' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
