<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Families uprooted by Belo Monte reveal the dam&#8217;s dark side | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php">
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUu1uwjAMfKGFiAnQ9mPasySpSQ35UpwK9e3npi0MNiIkVHzunX25Rl6SMDEUCEX6QSQ3WAwkL8lEL8ijg/EBbQzRm/xflsGpAp1IkcoDaskcnoHkCUpS5iwqutIxGDd0/JobskMqUrtYWTqrPEoqo4ONx/CyovTg7xWrpdWPHRhqyFZUJcmC4Qx5RXpA1y2Ln40wcSFvN1v+/fJBm1lZpzzVHwfnBGEBAR3yeruEJWuYfBYqs5158mO3lbaJGbjvkyoTw/MCBY4zCaUl8+mwqqayV9NRGvz50midMhAJfnocvKjh/9XNbZkGLcuFGyN317he4tZMRd05C1CGWJA1dC1abi1EwetUwRjugDg6hbl96dmo5dLWG3eDLZEy03Ct8q1q0afvOzuR1Ks87Vr+WyqKBpXjo9h4D55l2u+kdVErNxG+/dd2f9jvdvuPz/fTDwnKkQc=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Growth threatens lifestyle in Amazon&#8217;s Afro-Brazilian&nbsp;societies' href='https://cnstopstories.com/2019/08/10/growth-threatens-lifestyle-in-amazons-afro-brazilian-societies/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-5Pt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F08%2F11%2Ffamilies-uprooted-by-belo-monte-reveal-the-dams-dark-side%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F08%2F11%2Ffamilies-uprooted-by-belo-monte-reveal-the-dams-dark-side%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Families uprooted by Belo Monte reveal the dam&#8217;s dark side" />
<meta property="og:url" content="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/" />
<meta property="og:description" content="Backgrounder: Eleventh in a 13-part series By Barbara J. Fraser Catholic News Service ALTAMIRA, Brazil (CNS) &#8212; Treetops poke above the surface of the lake that laps at the shore of this Amazo…" />
<meta property="article:published_time" content="2019-08-12T03:00:17+00:00" />
<meta property="article:modified_time" content="2019-07-19T18:40:52+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28675-cns-amazon-belo-monte.jpg" />
<meta property="og:image:width" content="7552" />
<meta property="og:image:height" content="4901" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Families uprooted by Belo Monte reveal the dam&#8217;s dark&nbsp;side" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://cnstopstories.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cnstopstories.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Backgrounder: Eleventh in a 13-part series By Barbara J. Fraser Catholic News Service ALTAMIRA, Brazil (CNS) -- Treetops poke above the surface of the lake that laps at the shore of this Amazonian town. &quot;People used to live there,&quot; said Joana Gomes da Silva, pointing to the cluster of skeletal trunks and branches. &quot;It was&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/amp/"></head>

<body class="post-template-default single single-post postid-22411 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/08/10/growth-threatens-lifestyle-in-amazons-afro-brazilian-societies/" rel="prev"><span class="meta-nav">&larr;</span> Growth threatens lifestyle in Amazon&#8217;s Afro-Brazilian&nbsp;societies</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-22411" class="post-22411 post type-post status-publish format-standard hentry category-vatican category-world tag-dispatches-from-the-amazon-series">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/" rel="bookmark">Families uprooted by Belo Monte reveal the dam&#8217;s dark&nbsp;side</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/" title="11:00 pm" rel="bookmark"><span class="entry-date">August 11, 2019</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnsblog/" title="View all posts by Administrator1" rel="author">Administrator1</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_22427" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22427" data-attachment-id="22427" data-permalink="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/amazon-belo-monte-16/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28679-cns-amazon-belo-monte.jpg" data-orig-size="7505,3879" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;CNS photo\/Paul Jeffrey&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;Flooded by the construction of the Belo Monte Dam on the Xingu River, dead trees stick out of the water near Altamira, Brazil. In addition to the massive displacement of tens of thousands of people, many of them indigenous people, the flooding of the forest released high levels of greenhouse gases that contribute to the climate crisis. (CNS photo\/Paul Jeffrey) See AMAZON-BELO-MONTE to come.&quot;,&quot;created_timestamp&quot;:&quot;1555423165&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;98&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;AMAZON BELO MONTE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMAZON BELO MONTE" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28679-cns-amazon-belo-monte.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28679-cns-amazon-belo-monte.jpg?w=640" class="size-full wp-image-22427" src="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28679-cns-amazon-belo-monte.jpg?w=640&#038;h=331" alt="" width="640" height="331" srcset="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28679-cns-amazon-belo-monte.jpg?w=640&amp;h=331 640w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28679-cns-amazon-belo-monte.jpg?w=1280&amp;h=662 1280w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28679-cns-amazon-belo-monte.jpg?w=150&amp;h=78 150w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28679-cns-amazon-belo-monte.jpg?w=300&amp;h=155 300w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28679-cns-amazon-belo-monte.jpg?w=768&amp;h=397 768w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28679-cns-amazon-belo-monte.jpg?w=800&amp;h=413 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-22427" class="wp-caption-text">Flooded by the construction of the Belo Monte Dam on the Xingu River, dead trees stick out of the water near Altamira, Brazil. In addition to the massive displacement of tens of thousands of people, many of them indigenous people, the flooding of the forest released high levels of greenhouse gases that contribute to the climate crisis.<br />(CNS photo/Paul Jeffrey)</p></div>
<p style="text-align:center;"><em><strong>Backgrounder: Eleventh in a 13-part series</strong></em></p>
<p>By Barbara J. Fraser<br />
<a href="http://www.catholicnews.com/" target="_blank" rel="noopener">Catholic News Service</a></p>
<p>ALTAMIRA, Brazil (CNS) &#8212; Treetops poke above the surface of the lake that laps at the shore of this Amazonian town.</p>
<div data-shortcode="caption" id="attachment_22424" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-22424" data-attachment-id="22424" data-permalink="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/amazon-belo-monte-13/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28676-cns-amazon-belo-monte.jpg" data-orig-size="8256,5504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;CNS photo\/Paul Jeffrey&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;Joana Gomes da Silva was displaced by the flooding caused by the Belo Monte Dam near Altamira, Brazil. As compensation, her family was given a house in Altamira, but she feels it is cramped and stifling compared to the places where she lived before. (CNS photo\/Paul Jeffrey) See AMAZON-BELO-MONTE to come.&quot;,&quot;created_timestamp&quot;:&quot;1555418158&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;86&quot;,&quot;iso&quot;:&quot;280&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;AMAZON BELO MONTE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMAZON BELO MONTE" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28676-cns-amazon-belo-monte.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28676-cns-amazon-belo-monte.jpg?w=640" class="size-medium wp-image-22424" src="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28676-cns-amazon-belo-monte.jpg?w=300&#038;h=200" alt="" width="300" height="200" srcset="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28676-cns-amazon-belo-monte.jpg?w=300&amp;h=200 300w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28676-cns-amazon-belo-monte.jpg?w=600&amp;h=400 600w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28676-cns-amazon-belo-monte.jpg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-22424" class="wp-caption-text">Joana Gomes da Silva was displaced by the flooding caused by the Belo Monte Dam near Altamira, Brazil. As compensation, her family was given a house in Altamira, but she feels it is cramped and stifling compared to the places where she lived before.<br />(CNS photo/Paul Jeffrey)</p></div>
<p>&#8220;People used to live there,&#8221; said Joana Gomes da Silva, pointing to the cluster of skeletal trunks and branches. &#8220;It was a very pretty house. It&#8217;s underwater now.&#8221;</p>
<p>So is the place where she and her family lived. It was submerged when the controversial Belo Monte hydroelectric dam was built on the Xingu River, creating a huge reservoir that uprooted them and inundated the fishing grounds on which their livelihood depended.</p>
<p>&#8220;After the dam was built, it was a year before I came back to the river,&#8221; said Gomes da Silva. &#8220;It was all different. The places where there had been houses, communities, where my neighbors had lived &#8212; it was all gone.&#8221;<br />
<span id="more-22411"></span><br />
Amazonian countries, especially Brazil, have increasingly turned to hydropower to generate electricity. The region&#8217;s abundant rivers are considered a renewable source of energy. But science is showing that hydropower is not as environmentally friendly as once thought, and the struggles of the families uprooted by Belo Monte reveal the dam&#8217;s dark side.</p>
<p>&#8220;Megaprojects&#8221; like the 11,000-megawatt Belo Monte Dam, one of the largest in the world, are likely to come under scrutiny when bishops meet at the Vatican in October for the Synod of Bishops for the Amazon. Such projects were among the top concerns voiced by Amazonian people during a series of assemblies held last year to provide input for the synod.</p>
<p>The working document for the synod refers to &#8220;the invasion of great so-called &#8216;development&#8217; projects, which actually destroy &#8230; in the name of progress,&#8221; with the support of local, national and foreign governments.</p>
<div data-shortcode="caption" id="attachment_22412" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22412" data-attachment-id="22412" data-permalink="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/amazon-belo-monte/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28664-cns-amazon-belo-monte.jpg" data-orig-size="7275,4034" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;CNS photo\/Paul Jeffrey&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;The Belo Monte Dam is seen on the Xingu River near Altamira, Brazil. The dam has flooded a swath of Amazon forest, displacing tens of thousands of people, many of them indigenous. The vegetation flooded by the dam is releasing huge amounts of greenhouse gases, which contribute to climate change. (CNS photo\/Paul Jeffrey) See AMAZON-BELO-MONTE to come.&quot;,&quot;created_timestamp&quot;:&quot;1555152969&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;175&quot;,&quot;iso&quot;:&quot;110&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;AMAZON BELO MONTE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMAZON BELO MONTE" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28664-cns-amazon-belo-monte.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28664-cns-amazon-belo-monte.jpg?w=640" class="size-full wp-image-22412" src="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28664-cns-amazon-belo-monte.jpg?w=640&#038;h=355" alt="" width="640" height="355" srcset="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28664-cns-amazon-belo-monte.jpg?w=640&amp;h=355 640w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28664-cns-amazon-belo-monte.jpg?w=1280&amp;h=710 1280w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28664-cns-amazon-belo-monte.jpg?w=150&amp;h=83 150w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28664-cns-amazon-belo-monte.jpg?w=300&amp;h=166 300w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28664-cns-amazon-belo-monte.jpg?w=768&amp;h=426 768w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28664-cns-amazon-belo-monte.jpg?w=800&amp;h=444 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-22412" class="wp-caption-text">The Belo Monte Dam is seen on the Xingu River near Altamira, Brazil. The dam has flooded a swath of Amazon forest, displacing tens of thousands of people, many of them indigenous. The vegetation flooded by the dam is releasing huge amounts of greenhouse gases, which contribute to climate change. (CNS photo/Paul Jeffrey)</p></div>
<p>The people who were forced from their homes by Belo Monte have not given up. Gomes da Silva is now part of a movement of more than 300 displaced people who seek to return home, or to as close as possible to where their homes used to be, in an effort to resume a normal life.</p>
<p>She and her family lived for two decades on an island in the river, in an airy, wooden house. Like many families, they also had a house in town, close to the river. They moved back and forth between the two, going to the river to fish for a time, then back to Altamira to sell their catch and buy provisions.</p>
<p>The dam upended their lives. The most valuable species of fish, which lived in the river, have not adapted to the still waters of the lake and have disappeared. Fisher families spend more time casting their nets for fewer and fewer fish, said Gomes da Silva, and the ones they catch fetch less at market.</p>
<p>Where her family used to net more than 250 pounds of fish in a week, they now catch barely 70 pounds. With the decreased catch came a sharp drop in income, but their expenses went up. They spend more on boat fuel, because they must travel a longer distance to fish, and they pay more for transportation to their home from the port.</p>
<div data-shortcode="caption" id="attachment_22415" style="width: 310px" class="wp-caption alignright"><img aria-describedby="caption-attachment-22415" data-attachment-id="22415" data-permalink="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/amazon-belo-monte-4/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28667-cns-amazon-belo-monte.jpg" data-orig-size="4928,3280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;CNS photo\/Paul Jeffrey&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Displaced by the construction of the Belo Monte Dam from their villages along the Xingu River, indigenous children get dressed after playing in an inflatable pool in a housing project in Altamira, Brazil. (CNS photo\/Paul Jeffrey) See AMAZON-BELO-MONTE to come.&quot;,&quot;created_timestamp&quot;:&quot;1555334682&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;140&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;AMAZON BELO MONTE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMAZON BELO MONTE" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28667-cns-amazon-belo-monte.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28667-cns-amazon-belo-monte.jpg?w=640" class="size-medium wp-image-22415" src="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28667-cns-amazon-belo-monte.jpg?w=300&#038;h=200" alt="" width="300" height="200" srcset="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28667-cns-amazon-belo-monte.jpg?w=300&amp;h=200 300w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28667-cns-amazon-belo-monte.jpg?w=600&amp;h=400 600w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28667-cns-amazon-belo-monte.jpg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-22415" class="wp-caption-text">Displaced by the construction of the Belo Monte Dam from their villages along the Xingu River, indigenous children get dressed after playing in an inflatable pool in a housing project in Altamira, Brazil.<br />(CNS photo/Paul Jeffrey)</p></div>
<p>&#8220;Some families don&#8217;t make enough to cover expenses,&#8221; said Eraldo Paulino of Xingu Vivo, an organization of people affected by the dam. &#8220;Some have had to give up fishing altogether.&#8221;</p>
<p>People displaced by the flooding were moved to new neighborhoods, practically devoid of trees, carved out of land at the edge of town. The original plan was to offer houses of three different sizes, with larger dwellings for families with children and grandchildren, said Antonia Melo, who heads Xingu Vivo.</p>
<p>In the end, however, the neighborhoods were filled with rows of small, prefabricated houses. Neighbors were not resettled near each other, and the lack of space forced families to split up, sometimes in different neighborhoods. Gomes da Silva was separated from her siblings and has lost touch with most of the people she knew on the river.</p>
<p>In the neighborhood where Ailton Faustino de Freitas lives, many people have gradually drifted away, leaving their houses shuttered. De Freitas, 68, understands the reasons. He moved to one of the new neighborhoods in July 2015, from a low-lying area closer to the center of Altamira.</p>
<p>His old home was adobe, he said, with a high ceiling and large windows that kept the rooms cool in summer. The new neighborhood boasts street after street of cookie-cutter houses with cement walls and tin roofs that trap the heat. Ultimately, the old area did not flood, but it is now a park, so families cannot move back.</p>
<p>In his new neighborhood, he gets water from the tap every other day. The electricity is unstable &#8212; spikes have ruined two TV sets and a refrigerator, he said.</p>
<p>In his old neighborhood, de Freitas lived close to the Catholic church, where he was a minister of the Word in the parish. In his new neighborhood, he leads liturgies in people&#8217;s homes.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/R15RfWP4ZUM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
It is difficult to participate in evening services for Holy Week or feast days at the main parish church, however, because there is little public transportation to the city center, and the trip is unsafe at night.</p>
<p>&#8220;The dam didn&#8217;t bring benefits for the people who lived along the river,&#8221; he said.</p>
<p>Raimunda Nonata Souza dos Santos, 74, who lives a block away, disagreed. As the years passed, farming and fishing along the river had become more difficult for her, she said.</p>
<p>She was happy to move to a small house in the new neighborhood, where she sees her daughter and grandchildren more often, although tap water is intermittent and electricity is expensive.</p>
<p>The Belo Monte Dam was controversial from the start. Scientists criticized the project, saying it would seriously disrupt the flow of the Xingu River, affecting ecosystems both upstream and down.</p>
<div data-shortcode="caption" id="attachment_22425" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-22425" data-attachment-id="22425" data-permalink="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/amazon-belo-monte-14/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28677-cns-amazon-belo-monte.jpg" data-orig-size="4854,3189" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;CNS photo\/Paul Jeffrey&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Francineide Silva was displaced by the flooding caused by the Belo Monte dam near Altamira, Brazil. As compensation her family was given a house in Altamira, but felt it was cramped and stifling compared to the places where they lived before. (CNS photo\/Paul Jeffrey) See AMAZON-BELO-MONTE to come.&quot;,&quot;created_timestamp&quot;:&quot;1555418952&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;AMAZON BELO MONTE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMAZON BELO MONTE" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28677-cns-amazon-belo-monte.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28677-cns-amazon-belo-monte.jpg?w=640" class="size-medium wp-image-22425" src="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28677-cns-amazon-belo-monte.jpg?w=300&#038;h=197" alt="" width="300" height="197" srcset="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28677-cns-amazon-belo-monte.jpg?w=300&amp;h=197 300w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28677-cns-amazon-belo-monte.jpg?w=600&amp;h=394 600w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28677-cns-amazon-belo-monte.jpg?w=150&amp;h=99 150w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-22425" class="wp-caption-text">Francineide Silva was displaced by the flooding caused by the Belo Monte dam near Altamira, Brazil. As compensation her family was given a house in Altamira, but felt it was cramped and stifling compared to the places where they lived before.<br />(CNS photo/Paul Jeffrey)</p></div>
<p>And although water is a renewable resource, hydroelectricity in the Amazon is not really &#8220;green,&#8221; said scientist Philip Fearnside of Brazil&#8217;s National Institute of Amazonian Research in Manaus. That is because the trees and other vegetation submerged in the reservoir rot over time, producing greenhouse gases that contribute to global warming.</p>
<p>The project was held up for more than a decade because of protests by organizations like Xingu Vivo and indigenous groups. The government decided to go ahead with the project in 2010, however, and life in Altamira began to change drastically.</p>
<p>Thousands of workers arrived, seeking construction jobs. In a decade, the city&#8217;s population doubled. Workers sent money to relatives in other parts of the country and purchased goods from local businesses, said Jose Cleanton Curioso Ribeiro of the Catholic Church&#8217;s Indigenous Missionary Council office in Altamira.</p>
<p>Once construction was complete, however, the economic boom passed and jobs became scarcer. Some businesses have closed, and road paving and other urban infrastructure improvements were left half finished.</p>
<p>Many of the more than 20,000 people displaced by the flooding were indigenous. Brazilian law requires that indigenous people be consulted about projects that would affect their communal rights, but no consultation was held, Ribeiro said. The dam also has affected indigenous territories downstream. Although they were not flooded, they are suffering invasions from settlers and land speculators, he added.</p>
<p>An area inhabited by a semi-nomadic group that shuns contact with outsiders is now hemmed in on all sides, raising the risk of violent encounters or of exposure to diseases that could be fatal, because isolated Indians generally lack immunity even to common illnesses.</p>
<div data-shortcode="caption" id="attachment_22416" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-22416" data-attachment-id="22416" data-permalink="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/amazon-belo-monte-5/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28668-cns-amazon-belo-monte.jpg" data-orig-size="8092,5395" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;CNS photo\/Paul Jeffrey&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;A boy today rides his bike through the crowded housing project built for displaced families outside Altamira, Brazil. The construction of the Belo Monte Dam forced his family to leave their village along the Xingu River, (CNS photo\/Paul Jeffrey) See AMAZON-BELO-MONTE to come.&quot;,&quot;created_timestamp&quot;:&quot;1555337140&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;AMAZON BELO MONTE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMAZON BELO MONTE" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28668-cns-amazon-belo-monte.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28668-cns-amazon-belo-monte.jpg?w=640" class="size-full wp-image-22416" src="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28668-cns-amazon-belo-monte.jpg?w=640&#038;h=427" alt="" width="640" height="427" srcset="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28668-cns-amazon-belo-monte.jpg?w=640&amp;h=427 640w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28668-cns-amazon-belo-monte.jpg?w=1280&amp;h=854 1280w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28668-cns-amazon-belo-monte.jpg?w=150&amp;h=100 150w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28668-cns-amazon-belo-monte.jpg?w=300&amp;h=200 300w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28668-cns-amazon-belo-monte.jpg?w=768&amp;h=512 768w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28668-cns-amazon-belo-monte.jpg?w=800&amp;h=533 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-22416" class="wp-caption-text">A boy today rides his bike through the crowded housing project built for displaced families outside Altamira, Brazil. The construction of the Belo Monte Dam forced his family to leave their village along the Xingu River.<br />(CNS photo/Paul Jeffrey)</p></div>
<p>And now a new threat is on the horizon. The Toronto-based Belo Sun Mining Corp. is planning a large gold mine on some 600 square miles of land near the Belo Monte Dam, where illegal gold miners have been working. Melo worries that the project will pose an environmental risk, in the wake of two disastrous collapses of mine tailings dams at other mines in Brazil in 2015 and 2019.</p>
<p>Meanwhile, some of the fisher families displaced by the Belo Monte reservoir are planning to return to the fishing ground they abandoned, even though it does not resemble the river they left.</p>
<p>On a drizzly morning in April, Lindolfo Aranha Neto was fishing among the bare treetops that rise above the surface of the lake near the house he built with his wife, Francineide Silva. Although more rustic than their home in town, it is large and airy. A car battery powers a television and a refrigerator.</p>
<p>Chickens and ducks venture out of their pen under the last of the raindrops, scratching among the manioc plants and small fruit trees that the couple has planted.</p>
<div data-shortcode="caption" id="attachment_22423" style="width: 310px" class="wp-caption alignright"><img aria-describedby="caption-attachment-22423" data-attachment-id="22423" data-permalink="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/amazon-belo-monte-12/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28675-cns-amazon-belo-monte.jpg" data-orig-size="7552,4901" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;CNS photo\/Paul Jeffrey&quot;,&quot;camera&quot;:&quot;NIKON D850&quot;,&quot;caption&quot;:&quot;Londolfo Aranha Neto, 59, casts his net among treetops at the edge of the Belo Monte Dam reservoir, near Altamira, Brazil. He is among the thousands of fisher families displaced by the flooding of the Xingu River who are slowly moving back. But the once-rich fishing grounds yield far fewer fish than before, and he says fishers constantly snag their nets on submerged trees. (CNS photo\/Paul Jeffrey) See AMAZON-BELO-MONTE to come.&quot;,&quot;created_timestamp&quot;:&quot;1555417029&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;AMAZON BELO MONTE&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMAZON BELO MONTE" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28675-cns-amazon-belo-monte.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28675-cns-amazon-belo-monte.jpg?w=640" class="size-medium wp-image-22423" src="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28675-cns-amazon-belo-monte.jpg?w=300&#038;h=195" alt="" width="300" height="195" srcset="https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28675-cns-amazon-belo-monte.jpg?w=300&amp;h=195 300w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28675-cns-amazon-belo-monte.jpg?w=600&amp;h=390 600w, https://jmltestblog.files.wordpress.com/2019/07/20190709t0900-28675-cns-amazon-belo-monte.jpg?w=150&amp;h=97 150w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-22423" class="wp-caption-text">Londolfo Aranha Neto, 59, casts his net among treetops at the edge of the Belo Monte Dam reservoir, near Altamira, Brazil. He is among the thousands of fisher families displaced by the flooding of the Xingu River who are slowly moving back. But the once-rich fishing grounds yield far fewer fish than before, and he says fishers constantly snag their nets on submerged trees. (CNS photo/Paul Jeffrey)</p></div>
<p>Neto casts his net carefully, to avoid snagging it on submerged branches. He is adjusting to the changes, though he says the best fishing grounds are gone. The couple is among more than 100 displaced people who have moved back to start over. Several hundred more also hope to return, forming several small communities of scattered houses.</p>
<p>It won&#8217;t be the same, though. They will have to use different farming techniques, because the area around the lake is considered protected now, so they are prohibited from cutting down trees or burning the fields where they plant crops.</p>
<p>&#8220;All the time we lived here, we didn&#8217;t destroy anything,&#8221; Neto said.</p>
<p>Silva nodded agreement and said of the government agencies that approved the dam, &#8220;They&#8217;re the ones who destroyed.&#8221;</p>
<p>&#8211; &#8211; &#8211;</p>
<p>Special reporting on the church in the Amazon by Catholic News Service was supported in part by <a href="http://www.churchinneed.org" target="_blank" rel="noopener">Aid to the Church in Need-USA</a> and the <a href="http://www.usccb.org/catholic-giving/opportunities-for-giving/latin-america/" target="_blank" rel="noopener">USCCB Collection for the Church in Latin America</a>.</p>
<p>Copyright ©2019 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22411" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22411" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/vatican/" rel="category tag">Vatican</a>, <a href="https://cnstopstories.com/category/world/" rel="category tag">World</a> and tagged <a href="https://cnstopstories.com/tag/dispatches-from-the-amazon-series/" rel="tag">Dispatches From the Amazon series</a>. Bookmark the <a href="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/" title="Permalink to Families uprooted by Belo Monte reveal the dam&#8217;s dark&nbsp;side" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/08/10/growth-threatens-lifestyle-in-amazons-afro-brazilian-societies/" rel="prev"><span class="meta-nav">&larr;</span> Growth threatens lifestyle in Amazon&#8217;s Afro-Brazilian&nbsp;societies</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/">Families uprooted by Belo Monte reveal the dam&#8217;s dark&nbsp;side</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/10/growth-threatens-lifestyle-in-amazons-afro-brazilian-societies/">Growth threatens lifestyle in Amazon&#8217;s Afro-Brazilian&nbsp;societies</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/10/smell-taste-of-sauerkraut-marks-successful-wisconsin-parish-festival/">Smell, taste of sauerkraut marks successful Wisconsin parish&nbsp;festival</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/09/missionaries-quest-to-save-amazonian-indigenous-languages/">Missionaries quest to save Amazonian indigenous&nbsp;languages</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/09/sunday-scripture-readings-aug-11-2019-father-in-faith/">Sunday Scripture readings, Aug. 11, 2019: Father in&nbsp;faith</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/09/in-new-interview-pope-explains-aim-of-synod-warns-against-nationalism/">In new interview, pope explains aim of synod, warns against&nbsp;nationalism</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/09/catholic-extension-announces-aid-for-families-of-deported-breadwinners/">Catholic Extension announces aid for families of deported&nbsp;breadwinners</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/08/music-poetry-used-to-teach-respect-for-environment-in-amazon/">Music, poetry used to teach respect for environment in&nbsp;Amazon</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/08/bishop-shootings-show-all-communities-are-affected-by-racism/">Bishop: Shootings show &#8216;all communities are affected by&nbsp;racism&#8217;</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/08/priest-at-parish-near-el-paso-shooting-lets-take-care-of-each-other/">Priest at parish near El Paso shooting: &#8216;Let&#8217;s take care of each&nbsp;other&#8217;</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/08/on-anniversary-japans-bishops-renew-hope-for-nuclear-free-world/">On anniversary, Japan&#8217;s bishops renew hope for nuclear-free&nbsp;world</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/07/in-guyanas-rupununi-region-the-young-feel-lure-of-city-lifestyle/">In Guyana&#8217;s Rupununi region, the young feel lure of city&nbsp;lifestyle</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/07/dayton-catholics-see-need-to-spur-action-from-mass-shooting/">Dayton Catholics see need to spur action from mass&nbsp;shooting</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/07/teen-who-died-saving-classmates-in-school-shooting-made-a-knight/">Teen who died saving classmates in school shooting made a&nbsp;Knight</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/08/06/miners-loggers-developers-invade-indigenous-lands-isolated-people-die/">Miners, loggers invade indigenous lands; isolated people&nbsp;die</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0c0ced61d1" /><input type="hidden" name="_wp_http_referer" value="/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2019\/08\/11\/families-uprooted-by-belo-monte-reveal-the-dams-dark-side\/":22411};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/08/11/families-uprooted-by-belo-monte-reveal-the-dams-dark-side/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F08%2F11%2Ffamilies-uprooted-by-belo-monte-reveal-the-dams-dark-side%2F&signup_flow=account&domain=cnstopstories.com","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"dbff7bd279","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6a33b34598\" \/>","referer":"https:\/\/cnstopstories.com\/2019\/08\/11\/families-uprooted-by-belo-monte-reveal-the-dams-dark-side\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2019%2F08%2F11%2Ffamilies-uprooted-by-belo-monte-reveal-the-dams-dark-side%2F","postID":"22411","shortlink":"https:\/\/wp.me\/p5DZKA-5Pt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/22411","statsLink":"https:\/\/wordpress.com\/stats\/post\/22411\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 177,595 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F08%2F11%2Ffamilies-uprooted-by-belo-monte-reveal-the-dams-dark-side%2F&signup_flow=account&domain=cnstopstories.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"5cea381150","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F08%2F11%2Ffamilies-uprooted-by-belo-monte-reveal-the-dams-dark-side%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-4&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkE1uAjEMhS/UjFWJATZVj1KlGQMO+avtQLl9jdShs0AjdWXr2d+L8+DaXKhFsShEgQkvFLB9D1FeYDHK3bXUj1QEEp1R4Ktjx5MvU0Kel6mE1CcbmlGoORvoGFu6DZnKimNEbT6c4cMMQK+kiuyUMiYquML5yXzdp2fIXoyxztULMtP9iIf2Twdlu0XWoKBUyx16dM8SkPb36aUeLTq+/ZZhufXkreC5dsE0Z+RmYYVpVdQdkicGOXmmcpyrQe/57XXcbsZxt99v4g978r9P'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-4','user_id':'0','post':'22411','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM29jdEx1Z3V5Wzl4L2hVW0lSekIzQ25LYnZUNzFpS1tEejksfEZXSW90cS10bkpiUTYzMC1yZzE9W0ZJX3B8XV1fU2tJW3FQRUdKMjNXYnJ+MWksT0VQbj1mN0V0fE4lMmZ1Ky58NDEsRGpuQUphVThvMn5TTDZCLXM0MFBPQnxNLVJSRkdOMm4xbSw0d3l8d0dSYnpzWHMuRmlXP3JmLQ=='}]);
_stq.push([ 'clickTrackerInit', '83413844', '22411' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 133 seconds ago
	generated in 0.137 seconds
	served from batcache in 0.002 seconds
	expires in 167 seconds
-->
