<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Solutions to save, protect forests needed &#8216;without delay,&#8217; says cardinal | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php">
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylU9FuwjAM/KGlBjboXqZ9S9KGEEiaKHaF+vdzGroNGBHSXlqfe2dfri2co+jCQHog8KOIbjR2QDjHLniB3jo93aCmQ3yBv2VJO0m6FzEg3aCazNmTRjhqirI7iRnd0ReuGRkqnQw/SRp2zaZZgRqt60G5MMtVkmkCpMnp/4+hg/bPjJlVCGSHk04LKgPrTrpwIa+b9Sub6C1S8YBNUc5THur3o3MCLWmhe8vrzSVWWDUtzNHzWZCKpTL9tlt7Nzke7vsoKTM8L5HacSYD1WQ+7hZVLg8yH6fCL5+YUjFpRMFXb0cv5vDvdaUNcVRAZ25M3F0ie4o75yrmnUVgYQhkWYPfRc2t0UHwOkk2DFdA7J20qf6LsFHDpQFm/YI1kezycCXTT1Wj5/dbnAAeZMq7LveaCkNnpeOjmHANHmV6eAPjgpIuEz79x3q7a9v3bbvdHL8AJxigNA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Be always on alert for protection of souls, says priest of 60&nbsp;years' href='https://cnstopstories.com/2019/09/24/be-always-on-alert-for-protection-of-souls-says-priest-of-60-years/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-64D' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F09%2F24%2Fsolutions-to-save-protect-forests-needed-without-delay-says-cardinal%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2019%2F09%2F24%2Fsolutions-to-save-protect-forests-needed-without-delay-says-cardinal%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Solutions to save, protect forests needed &#8216;without delay,&#8217; says cardinal" />
<meta property="og:url" content="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/" />
<meta property="og:description" content="By Catholic News Service UNITED NATIONS (CNS) &#8212; At a time of increasing urbanization, the &#8220;irreplaceable importance&#8221; of forests is being &#8220;taken for granted and underestimate…" />
<meta property="article:published_time" content="2019-09-24T20:59:07+00:00" />
<meta property="article:modified_time" content="2019-09-24T20:59:07+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2019/09/20190924t1331-30373-cns-un-parolin-rainforests.jpg" />
<meta property="og:image:width" content="6720" />
<meta property="og:image:height" content="4271" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Solutions to save, protect forests needed &#8216;without delay,&#8217; says&nbsp;cardinal" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://cnstopstories.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cnstopstories.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Catholic News Service UNITED NATIONS (CNS) -- At a time of increasing urbanization, the &quot;irreplaceable importance&quot; of forests is being &quot;taken for granted and underestimated,&quot; the Vatican&#039;s secretary of state said Sept. 23 at a high-level meeting at the United Nations. &quot;We all recognize how important forests are for the whole world and indeed for&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/amp/"></head>

<body class="post-template-default single single-post postid-23351 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/09/24/be-always-on-alert-for-protection-of-souls-says-priest-of-60-years/" rel="prev"><span class="meta-nav">&larr;</span> Be always on alert for protection of souls, says priest of 60&nbsp;years</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-23351" class="post-23351 post type-post status-publish format-standard hentry category-vatican category-world">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/" rel="bookmark">Solutions to save, protect forests needed &#8216;without delay,&#8217; says&nbsp;cardinal</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/" title="4:59 pm" rel="bookmark"><span class="entry-date">September 24, 2019</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnsblog/" title="View all posts by Administrator1" rel="author">Administrator1</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_23352" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-23352" data-attachment-id="23352" data-permalink="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/smoke-fire-brazil-rainforest/" data-orig-file="https://jmltestblog.files.wordpress.com/2019/09/20190924t1331-30373-cns-un-parolin-rainforests.jpg" data-orig-size="6720,4271" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNS photo\/Bruno Kelly, Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Smoke billows during a fire in an area of the Amazon rainforest near Porto Velho, Brazil, Sept. 10, 2019. During a high-level meeting at the United Nations Sept 23, Cardinal Pietro Parolin, Vatican secretary of state, said, \&quot;We all recognize how important forests are for the whole world and indeed for the very future of humanity: they are the world&#039;s most reliable renewable resource and are essential for integral human development.\&quot; (CNS photo\/Bruno Kelly, Reuters) See UN-PAROLIN-RAINFORESTS Sept. 24, 2019.&quot;,&quot;created_timestamp&quot;:&quot;1568220591&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SMOKE FIRE BRAZIL RAINFOREST&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2019/09/20190924t1331-30373-cns-un-parolin-rainforests.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2019/09/20190924t1331-30373-cns-un-parolin-rainforests.jpg?w=640" class="size-full wp-image-23352" src="https://jmltestblog.files.wordpress.com/2019/09/20190924t1331-30373-cns-un-parolin-rainforests.jpg?w=640&#038;h=407" alt="" width="640" height="407" srcset="https://jmltestblog.files.wordpress.com/2019/09/20190924t1331-30373-cns-un-parolin-rainforests.jpg?w=640&amp;h=407 640w, https://jmltestblog.files.wordpress.com/2019/09/20190924t1331-30373-cns-un-parolin-rainforests.jpg?w=1280&amp;h=814 1280w, https://jmltestblog.files.wordpress.com/2019/09/20190924t1331-30373-cns-un-parolin-rainforests.jpg?w=150&amp;h=95 150w, https://jmltestblog.files.wordpress.com/2019/09/20190924t1331-30373-cns-un-parolin-rainforests.jpg?w=300&amp;h=191 300w, https://jmltestblog.files.wordpress.com/2019/09/20190924t1331-30373-cns-un-parolin-rainforests.jpg?w=768&amp;h=488 768w, https://jmltestblog.files.wordpress.com/2019/09/20190924t1331-30373-cns-un-parolin-rainforests.jpg?w=800&amp;h=508 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-23352" class="wp-caption-text">Smoke billows during a fire in an area of the Amazon rainforest near Porto Velho, Brazil, Sept. 10, 2019. During a high-level meeting at the United Nations Sept 23, Cardinal Pietro Parolin, Vatican secretary of state, said, &#8220;We all recognize how important forests are for the whole world and indeed for the very future of humanity: they are the world&#8217;s most reliable renewable resource and are essential for integral human development.&#8221; (CNS photo/Bruno Kelly, Reuters)</p></div>
<p>By <a href="http://www.catholicnews.com/" target="_blank" rel="noopener">Catholic News Service</a></p>
<p>UNITED NATIONS (CNS) &#8212; At a time of increasing urbanization, the &#8220;irreplaceable importance&#8221; of forests is being &#8220;taken for granted and underestimated,&#8221; the Vatican&#8217;s secretary of state said Sept. 23 at a high-level meeting at the United Nations.</p>
<p>&#8220;We all recognize how important forests are for the whole world and indeed for the very future of humanity: They are the world&#8217;s most reliable renewable resource and are essential for integral human development,&#8221; Cardinal Pietro Parolin said.</p>
<p><span id="more-23351"></span>Education about forests &#8220;is crucial so that people will regard them not merely as resources to be harnessed, but also as a sanctuary to be cultivated and constantly replenished,&#8221; he said.</p>
<p>The protection of forests and education about them is urgent &#8220;as the rapid destruction of forests risks the loss of species and vital relationships that could end up altering the entire ecosystem.&#8221;</p>
<p>The high-level meeting was themed &#8220;Multilateral Action in Favor of the Protection of Rainforests&#8221; and held as part of the Climate Action Summit. Cardinal Parolin also addressed a high-level U.N. meeting on universal health care the same day.</p>
<p>He was at the U.N. as the head of the Vatican delegation to the 74th session of the U.N. General Assembly. Later in the week, he was to address two other high-level side events, one on ensuring a future for persecuted Christians and one on small island developing states.</p>
<p>The evening of Sept. 23, the cardinal delivered greetings from Pope Francis to attendees at the Appeal of Conscience Dinner. He also was to address a small group at Fordham University the evening of Sept. 27 about themes related to the pope’s recent trip to Africa: peace and reconciliation, Mozambique; extreme poverty and the environment, Madagascar; and interfaith-intercultural dialogue and migration, Mauritius.</p>
<p>&#8220;Great human suffering arises from the wanton destruction of forests,&#8221; Cardinal Parolin said in his address at the high-level meeting on rainforests. &#8220;The impact falls mainly on those who depend on forests for their home, livelihood, cultural heritage and social structures.&#8221;</p>
<p>Echoing Pope Francis&#8217; 2015 encyclical on the environment, he said: &#8220;Care for our common home, and care for our brothers and sisters in that home, must go together.&#8221;</p>
<p>The cardinal called for &#8220;integral ecology and integral development, balancing the responsible use of forests for economic and social development with protecting and preserving them for the good of those who depend on and care for them, and for the good of humanity and future generations.&#8221;</p>
<p>He added, &#8220;Decisions to improve the management of our forests must be undertaken with the full and meaningful participation of those whose rights, values and lives will be most impacted.&#8221;</p>
<p>Cardinal Parolin noted that in two weeks, Pope Francis convene a Synod of Bishops the Amazonian Region.</p>
<p>A major focus of the Oct. 6-27 synod will be recasting the mission of the church in a vast region that wrestles with complex political, cultural, ecological and pastoral issues, and where indigenous people must cope with historical injustice and ongoing threats to their way of life.</p>
<p>&#8220;Several other important ecosystems and vast biomes also face serious threats, such as the Congo Basin, the rainforests in Southeast Asia, as well as national forests and vegetation covers,&#8221; Cardinal Parolin said.</p>
<p>He noted the situation in Madagascar, which has lost 21 percent of its total forest since 2001. He accompanied Pope Francis to that country as well as Mozambique and Mauritius in early September.</p>
<p>Meeting with national leaders, civil society representatives and the diplomatic corps accredited in Antananarivo, Madagascar, he said, the pope &#8220;spoke passionately about how protecting our forests must comprise part of integral development and care for our common home.&#8221;</p>
<p>He quoted Pope Francis: &#8220;Your lovely island of Madagascar is rich in plant and animal biodiversity, yet this treasure is especially threatened by excessive deforestation. &#8230; The deterioration of that biodiversity compromises the future of the country and of the earth, our common home.&#8221;</p>
<p>Cardinal Parolin said the pope noted that several destructive activities &#8220;are reluctantly done by poor inhabitants to ensure their survival. He therefore underlined that to protect the environment, jobs must be created to help them emerge from poverty.&#8221;</p>
<p>In conclusion, the cardinal told his U.N. audience: &#8220;The crisis of the rapid destruction of our forests, especially our rainforests, is not just environmental, but also social and above all ethical.&#8221;</p>
<p>He said strategies to address this crisis that must employed &#8220;without delay&#8221; must take &#8220;an integrated, multilateral approach that combats poverty and restores dignity to the excluded, at the same time as it protects this precious, indispensable and endangered gift.&#8221;</p>
<p>Copyright ©2019 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23351" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23351" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/vatican/" rel="category tag">Vatican</a>, <a href="https://cnstopstories.com/category/world/" rel="category tag">World</a>. Bookmark the <a href="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/" title="Permalink to Solutions to save, protect forests needed &#8216;without delay,&#8217; says&nbsp;cardinal" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2019/09/24/be-always-on-alert-for-protection-of-souls-says-priest-of-60-years/" rel="prev"><span class="meta-nav">&larr;</span> Be always on alert for protection of souls, says priest of 60&nbsp;years</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/">Solutions to save, protect forests needed &#8216;without delay,&#8217; says&nbsp;cardinal</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/24/be-always-on-alert-for-protection-of-souls-says-priest-of-60-years/">Be always on alert for protection of souls, says priest of 60&nbsp;years</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/24/el-pasos-bishop-seitz-asks-migrants-be-treated-as-jesus-would-be-treated/">El Paso&#8217;s Bishop Seitz asks migrants be treated as Jesus would be&nbsp;treated</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/23/commitment-to-fighting-climate-change-still-weak-pope-says/">Commitment to fighting climate change still weak, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/23/show-others-gods-mercy-dont-judge-them-pope-says/">Show others God&#8217;s mercy, don&#8217;t judge them, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/23/church-exists-to-proclaim-christ-not-itself-pope-says/">Church exists to proclaim Christ, not itself, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/20/colombian-priest-works-for-recovery-from-civil-war-in-his-homeland/">Colombian priest works for recovery from civil war in his&nbsp;homeland</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/20/amazon-inhabitants-hope-synod-will-address-lack-of-priests/">Amazon inhabitants hope synod will address lack of&nbsp;priests</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/20/sunday-scripture-readings-sept-22-2019-god-or-mammon/">Sunday Scripture readings, Sept. 22, 2019: God or&nbsp;mammon?</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/20/integral-ecology-challenging-people-to-broaden-their-focus-of-concern/">Integral ecology: Challenging people to broaden their focus of&nbsp;concern</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/19/review-of-canadian-caritas-is-hurting-its-credibility-says-ex-president/">Review of Canadian Caritas is hurting its credibility, says&nbsp;ex-president</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/19/they-have-lost-absolutely-everything-say-volunteers-back-from-bahamas/">&#8216;They have lost absolutely everything,&#8217; say volunteers back from&nbsp;Bahamas</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/19/priesthood-is-a-gift-not-a-job-pope-says/">Priesthood is a gift, not a job, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/18/jenky-real-presence-not-opinion-but-foundational-to-catholic-faith/">Jenky: Real Presence not &#8216;opinion,&#8217; but &#8216;foundational&#8217; to Catholic&nbsp;faith</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2019/09/18/despite-human-sinfulness-gods-projects-will-endure-pope-says/">Despite human sinfulness, God&#8217;s projects will endure, pope&nbsp;says</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="80c7b5a4c7" /><input type="hidden" name="_wp_http_referer" value="/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2019\/09\/24\/solutions-to-save-protect-forests-needed-without-delay-says-cardinal\/":23351};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/09/24/solutions-to-save-protect-forests-needed-without-delay-says-cardinal/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F09%2F24%2Fsolutions-to-save-protect-forests-needed-without-delay-says-cardinal%2F&signup_flow=account&domain=cnstopstories.com","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"a5371c26a4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a48e96f786\" \/>","referer":"https:\/\/cnstopstories.com\/2019\/09\/24\/solutions-to-save-protect-forests-needed-without-delay-says-cardinal\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2019%2F09%2F24%2Fsolutions-to-save-protect-forests-needed-without-delay-says-cardinal%2F","postID":"23351","shortlink":"https:\/\/wp.me\/p5DZKA-64D","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/23351","statsLink":"https:\/\/wordpress.com\/stats\/post\/23351\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 178,977 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F09%2F24%2Fsolutions-to-save-protect-forests-needed-without-delay-says-cardinal%2F&signup_flow=account&domain=cnstopstories.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"451e8a9ca4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2019%2F09%2F24%2Fsolutions-to-save-protect-forests-needed-without-delay-says-cardinal%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-4&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkE1uAjEMhS/UjFWJATZVj1KlGQMO+avtQLl9jdShs0AjdWXr2d+L8+DaXKhFsShEgQkvFLB9D1FeYDHK3bXUj1QEEp1R4Ktjx5MvU0Kel6mE1CcbmlGoORvoGFu6DZnKimNEbT6c4cMMQK+kiuyUMiYquML5yXzdp2fIXoyxztULMtP9iIf2Twdlu0XWoKBUyx16dM8SkPb36aUeLTq+/ZZhufXkreC5dsE0Z+RmYYVpVdQdkicGOXmmcpyrQe/57XXcbsZxt99v4g978r9P'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-4','user_id':'0','post':'23351','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQjYrMC9LMGRJJjR6ajd1Lm9nQXNlX3RUODVsUjZzM1BLQVs1aC4zWTR5Z3g2LjEmeGxFQyZ0RkZfM0Vhdjc0QUFZY1dHVi9zbGw4bHpMNl1DWk1nTWJvUk0tbzhSVFNvRkw9VWRXPUxkbVhwQ2lpaFpDRlRxM01DUG9kZGpXLzkuUDBhMjN5SU5uZ1k0P3FQW3kvckwwbHk4VldIbzlmdC5SMlFZRHhIOGQmLUV8WXguQ0JScVZ+YltLaFQmJS9wY1kxJVpfJVhUP2FzUV92U3w5LnFOX1ks'}]);
_stq.push([ 'clickTrackerInit', '83413844', '23351' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
