<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Survivors&#8217; group, archbishop back journalist sued by Sodalitium members | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php">
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylVNtS4zAM/aF1RHZg2j7s8C12IlyBLxlbJpO/R47LrUC2U15SSzlHOpZOCvOkhhgYA4MvanLFUsgwT0P0KntyuJxF3ZDzH/ieltBpxlFNMfNZtEVz9IQZHpEnPTypNfoCf8XaIqHBZOVNQth1fXcDppAbwbi40k3SaYHMi8Pfl+Ej+kvKrKz3S+CzwAReAo9xDherOSvj9BILK5tovLZE0kzB5mvpTB4dBfwP/6E4pzIxKhypNjwtF266ft/9rUO1zQitAYyUGZ4J5x9LDvEkpe/6Q9c3Rkt1Tcy6r6slNTVOqn6UdJ7d8m21juT9pLkivPTR6MQvgbdo7XMyZkqYs5Knp+LVarSvvm9pmIoBniWxSPZ1Chdh11GptWcjEITIJJz8dthSazEqaScuiuFToB6cprT9d1DXLkcLgvoQbpH0UIsbnd5PV6/Yumi0IOoI6hcgugcZng6ba60WaJeDfNSpyj/9brFyHEh6yQ3j5+CnNR1vT/oq4N7/6+92u8Pd/rDfP74AinYYWw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iowa priest-photographer surprised by appeal of viral cattle cross&nbsp;image' href='https://cnstopstories.com/2020/01/09/iowa-priest-photographer-surprised-by-appeal-of-viral-cattle-cross-image/' />
<link rel='next' title='Love is never indifferent to other&#8217;s suffering, pope&nbsp;says' href='https://cnstopstories.com/2020/01/10/love-is-never-indifferent-to-others-suffering-pope-says/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-6vX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2020%2F01%2F10%2Fsurvivors-group-archbishop-back-journalist-sued-by-sodalitium-members%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2020%2F01%2F10%2Fsurvivors-group-archbishop-back-journalist-sued-by-sodalitium-members%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Survivors&#8217; group, archbishop back journalist sued by Sodalitium members" />
<meta property="og:url" content="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/" />
<meta property="og:description" content="By Junno Arocho Esteves  Catholic News Service VATICAN CITY (CNS) &#8212; A network of clergy abuse survivors has joined calls for an end to lawsuits against a journalist who investigated alleged s…" />
<meta property="article:published_time" content="2020-01-10T15:12:39+00:00" />
<meta property="article:modified_time" content="2020-01-10T15:12:39+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2020/01/20200110t0930-33087-cns-peru-sodalitium-ugaz.jpg" />
<meta property="og:image:width" content="3648" />
<meta property="og:image:height" content="5472" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Survivors&#8217; group, archbishop back journalist sued by Sodalitium&nbsp;members" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://cnstopstories.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cnstopstories.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Junno Arocho Esteves  Catholic News Service VATICAN CITY (CNS) -- A network of clergy abuse survivors has joined calls for an end to lawsuits against a journalist who investigated alleged sexual abuse and financial irregularities within a controversial Catholic group. In an open letter released Jan. 9, the Ending Clergy Abuse organization, also known&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/amp/"></head>

<body class="post-template-default single single-post postid-25045 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2020/01/09/iowa-priest-photographer-surprised-by-appeal-of-viral-cattle-cross-image/" rel="prev"><span class="meta-nav">&larr;</span> Iowa priest-photographer surprised by appeal of viral cattle cross&nbsp;image</a></div>
					<div class="nav-next"><a href="https://cnstopstories.com/2020/01/10/love-is-never-indifferent-to-others-suffering-pope-says/" rel="next">Love is never indifferent to other&#8217;s suffering, pope&nbsp;says <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-25045" class="post-25045 post type-post status-publish format-standard hentry category-vatican category-world">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/" rel="bookmark">Survivors&#8217; group, archbishop back journalist sued by Sodalitium&nbsp;members</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/" title="10:12 am" rel="bookmark"><span class="entry-date">January 10, 2020</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnsblog/" title="View all posts by Administrator1" rel="author">Administrator1</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_25047" style="width: 210px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-25047" data-attachment-id="25047" data-permalink="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/peru-sodalitium-ugaz/" data-orig-file="https://jmltestblog.files.wordpress.com/2020/01/20200110t0930-33087-cns-peru-sodalitium-ugaz.jpg" data-orig-size="3648,5472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;CNS photo\/John Reyes, courtesy Paola Ugaz&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;Peruvian journalist Paola Ugaz, co-author of a book detailing the psychological and sexual abuse that young members of Sodalitium Christianae Vitae were forced to endure, poses in an undated photo in Lima. Peruvian bishops and a survivors&#039; network have publicly expressed support for Ugaz and denounced several lawsuits made against her by the groups&#039; members. (CNS photo\/John Reyes, courtesy Paola Ugaz) See PERU-SODALITIUM-UGAZ Jan. 10, 2020.&quot;,&quot;created_timestamp&quot;:&quot;1556215262&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;PERU SODALITIUM UGAZ&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2020/01/20200110t0930-33087-cns-peru-sodalitium-ugaz.jpg?w=200" data-large-file="https://jmltestblog.files.wordpress.com/2020/01/20200110t0930-33087-cns-peru-sodalitium-ugaz.jpg?w=533" class="size-medium wp-image-25047" src="https://jmltestblog.files.wordpress.com/2020/01/20200110t0930-33087-cns-peru-sodalitium-ugaz.jpg?w=200&#038;h=300" alt="" width="200" height="300" srcset="https://jmltestblog.files.wordpress.com/2020/01/20200110t0930-33087-cns-peru-sodalitium-ugaz.jpg?w=200&amp;h=300 200w, https://jmltestblog.files.wordpress.com/2020/01/20200110t0930-33087-cns-peru-sodalitium-ugaz.jpg?w=400&amp;h=600 400w, https://jmltestblog.files.wordpress.com/2020/01/20200110t0930-33087-cns-peru-sodalitium-ugaz.jpg?w=100&amp;h=150 100w" sizes="(max-width: 200px) 100vw, 200px" /><p id="caption-attachment-25047" class="wp-caption-text">Peruvian journalist Paola Ugaz, co-author of a book detailing the psychological and sexual abuse that young members of Sodalitium Christianae Vitae were forced to endure, poses in an undated photo in Lima. (CNS photo/John Reyes, courtesy Paola Ugaz)</p></div>
<p>By Junno Arocho Esteves <a href="http://www.catholicnews.com/" target="_blank" rel="noopener"><br />
Catholic News Service</a></p>
<p>VATICAN CITY (CNS) &#8212; A network of clergy abuse survivors has joined calls for an end to lawsuits against a journalist who investigated alleged sexual abuse and financial irregularities within a controversial Catholic group.</p>
<p>In an open letter released Jan. 9, the Ending Clergy Abuse organization, also known as ECA, expressed concern regarding five lawsuits against Peruvian journalist Paola Ugaz by several members of Sodalitium Christianae Vitae.</p>
<p>The lawsuits, the ECA said, are a form of &#8220;judicial harassment&#8221; meant to punish Ugaz for exposing alleged criminal activities within Sodalitium.</p>
<p><span id="more-25045"></span></p>
<p>&#8220;It is true that we recognize the legitimate right of every person who feels that his or her honor was damaged to take legal action,&#8221; the group said. &#8220;However, it is unlawful for anyone to abuse this right. In the abusive case of legal actions against Paola Ugaz, it is clear the intention is not to seek justice but to silence her.&#8221;</p>
<p>Ugaz and fellow journalist Pedro Salinas co-authored a book titled, &#8220;Mitad Monjes, Mitad Soldados&#8221; (&#8220;Half Monks, Half Soldiers&#8221;), which detailed the alleged psychological and sexual abuse, as well as corporal punishment and extreme exercises that young members of Sodalitium Christianae Vitae were forced to endure.</p>
<p>A 2017 internal investigation found that Luis Fernando Figari, who founded Sodalitium in 1971 and headed it until 2010, and three other high-ranking former members abused 19 minors and 10 adults.</p>
<p>&#8220;I thank ECA with all my heart for this support because it comes at the right time and gives me a lot of encouragement to keep going,&#8221; Ugaz told Catholic News Service Jan. 9.</p>
<p>She also received the support of Peruvian Archbishop Carlos Castillo of Lima who said Ugaz was &#8220;a journalist of great importance.&#8221; The archbishop challenged the members of the group who are suing her, saying: &#8220;If those Christians truly believe in our Lord Jesus Christ, they must stop&#8221; the lawsuits.</p>
<p>In an interview Dec. 14 with RPP, the Peruvian radio and television company, Archbishop Castillo said he was concerned that the continuing lawsuits against Ugaz by members of Sodalitium were an attempt &#8220;to cover up the truth.&#8221;</p>
<p>&#8220;If we want to use trickery, power, social or economic relationships or influence to hide the terrible things we do, then we are not true Christians and we do not give a witness of service, which is what Jesus came to do,&#8221; the archbishop said.</p>
<p>By suing Ugaz, he added, members of Sodalitium &#8220;are delaying too much to confront and solve something that is very serious, which is the destruction of people in our country, our middle class, who they have damaged psychologically and humanly. This isn&#8217;t possible! This must change and they cannot shackle the truth.&#8221;</p>
<p>Ugaz told CNS she also has received &#8220;support and solidarity&#8221; from Archbishop Nicola Girasoli, apostolic nuncio to Peru.</p>
<p>Archbishops Castillo and Girasoli, she said, &#8220;have been following this wave of persecution against me. I am infinitely grateful to both for their solidarity with my work as an investigative journalist.&#8221;</p>
<p>The lawsuits against her, she alleges, are being used to hamper her investigations and prevent the publication of a new book detailing financial irregularities within Sodalitium. She hopes to publish the book this year.</p>
<p>Ugaz told CNS she has been harassed publicly and received numerous letters threatening further lawsuits against her by Sodalitium members due to her investigative reports as well as her participation in an Al-Jazeera documentary, titled &#8220;The Sodalitium Scandal.&#8221;</p>
<p>&#8220;There is no doubt in my mind that this new lawsuit (filed in December) is related to my investigation into Sodalitium&#8217;s finances,&#8221; she told CNS. &#8220;All the complaints that have been made have the same objective: to harass me, to intimidate me, to take up my time in responding to the complaints, to show me that responding to Sodalitium will drain my finances and that I stop concentrating on my current investigation.&#8221;</p>
<p>Both Ugaz and Salinas were sued in 2019 by Archbishop Jose Eguren Anselmi of Piura, a professed member of Sodalitium since 1981. The prelate later dropped the lawsuit against Salinas in April and Ugaz in August after facing considerable backlash by the public and the Peruvian bishops&#8217; conference.</p>
<p>Citing Pope Francis, the country&#8217;s bishops distanced themselves from Archbishop Eguren&#8217;s lawsuit and said the church needs the help of journalists and survivors of clergy sex abuse to overcome the current crisis.</p>
<p>Ugaz said she admires the pope&#8217;s efforts to combat clergy sex abuse as well as his closeness with survivors who have also supported her throughout her ordeal.</p>
<p>&#8220;My answer to Sodalitium&#8217;s lawsuits will always be the same: more and better journalism,&#8221; she said.</p>
<p>&#8211; &#8211; &#8211;</p>
<p>Follow Arocho on Twitter: @arochoju</p>
<p>Copyright ©2020 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25045" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25045" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/vatican/" rel="category tag">Vatican</a>, <a href="https://cnstopstories.com/category/world/" rel="category tag">World</a>. Bookmark the <a href="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/" title="Permalink to Survivors&#8217; group, archbishop back journalist sued by Sodalitium&nbsp;members" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2020/01/09/iowa-priest-photographer-surprised-by-appeal-of-viral-cattle-cross-image/" rel="prev"><span class="meta-nav">&larr;</span> Iowa priest-photographer surprised by appeal of viral cattle cross&nbsp;image</a></div>
					<div class="nav-next"><a href="https://cnstopstories.com/2020/01/10/love-is-never-indifferent-to-others-suffering-pope-says/" rel="next">Love is never indifferent to other&#8217;s suffering, pope&nbsp;says <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2020/01/10/love-is-never-indifferent-to-others-suffering-pope-says/">Love is never indifferent to other&#8217;s suffering, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/" aria-current="page">Survivors&#8217; group, archbishop back journalist sued by Sodalitium&nbsp;members</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/09/iowa-priest-photographer-surprised-by-appeal-of-viral-cattle-cross-image/">Iowa priest-photographer surprised by appeal of viral cattle cross&nbsp;image</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/09/dont-let-the-devil-light-fire-of-war-in-your-heart-pope-says/">Don&#8217;t let the devil light &#8216;fire&#8217; of war in your heart, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/09/pope-sets-special-day-to-honor-study-share-the-bible/">Pope sets special day to honor, study, share the&nbsp;Bible</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/09/amid-threat-of-war-world-must-not-give-up-hope-pope-tells-diplomats/">Amid threat of war, world must not give up hope, pope tells&nbsp;diplomats</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/08/minnesota-catholic-lutheran-bishops-open-letter-backs-refugee-admission/">Minnesota Catholic, Lutheran bishops&#8217; open letter backs refugee&nbsp;admission</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/08/usccb-president-urges-world-leaders-to-pursue-dialogue-seek-peace/">USCCB president urges world leaders to pursue dialogue, seek&nbsp;peace</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/08/lifes-trials-train-christians-to-be-sensitive-to-others-pope-says/">Life&#8217;s trials train Christians to be sensitive to others, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/07/prayer-vigil-pushes-for-peaceful-solution-to-iran-crisis/">Prayer vigil pushes for peaceful solution to Iran&nbsp;crisis</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/07/catholic-leaders-join-new-yorkers-in-march-against-hate/">Catholic leaders join New Yorkers in march against&nbsp;hate</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/07/pope-will-celebrate-mass-with-bishops-from-19-mediterranean-countries/">Pope will celebrate Mass with bishops from 19 Mediterranean&nbsp;countries</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/06/pope-prays-for-dialogue-as-tensions-mount-between-u-s-iran/">Pope prays for dialogue as tensions mount between U.S.,&nbsp;Iran</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/06/faith-is-about-worshipping-god-not-oneself-pope-says-on-epiphany/">Faith is about worshipping God, not oneself, pope says on&nbsp;Epiphany</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/01/05/migrants-benefit-from-mercy-sisters-ministry-of-presence/">Migrants benefit from Mercy Sisters&#8217; ministry of&nbsp;presence</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries feed</a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fddeac7d80" /><input type="hidden" name="_wp_http_referer" value="/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2020\/01\/10\/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members\/":25045};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/01/10/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F01%2F10%2Fsurvivors-group-archbishop-back-journalist-sued-by-sodalitium-members%2F&signup_flow=account&domain=cnstopstories.com","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"8951654aae","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f83989b5b6\" \/>","referer":"https:\/\/cnstopstories.com\/2020\/01\/10\/survivors-group-archbishop-back-journalist-sued-by-sodalitium-members\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2020%2F01%2F10%2Fsurvivors-group-archbishop-back-journalist-sued-by-sodalitium-members%2F","postID":"25045","shortlink":"https:\/\/wp.me\/p5DZKA-6vX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/25045","statsLink":"https:\/\/wordpress.com\/stats\/post\/25045\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 182,782 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F01%2F10%2Fsurvivors-group-archbishop-back-journalist-sued-by-sodalitium-members%2F&signup_flow=account&domain=cnstopstories.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"125738b0c1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F01%2F10%2Fsurvivors-group-archbishop-back-journalist-sued-by-sodalitium-members%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-5&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttOwzAM/SFSM6Rp3QPiU1CWeJ273Eicdvt7XNFOEyqVeLLj4+PbCYxJmRgYA0NfwOJABtOt6csLPEG+quRqR6GAoysW+KpY8aKDdZiXZArGVSugFDLReyGqjMndG09hLclSYRgw2JgnKEV3P5Nzz+nLAEv3c3VOFWJUaIkpdPNc8Nrs2uYNTi5KKBYuSlxznXsQjn9V7Ko8T5i7H4IMhpy0uSocpgVMrIFtHAPM8K/wxqXmQvApOwOPxIxZMXl0FHCDp60cQJ10Bq+LcMRTccCcabrbI/bPCpxllrJFMkwxTKSHtyZaSeti9vIl8n02zXPWSi+jc6wF3ePYS2CDM6mqzk5ThnLRWbRfrJA+/Ptufzgc9+2xbftvVr0QkQ=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-5','user_id':'0','post':'25045','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16RTB3dWZLL1ZyVmRMRGFdNVlnZTF8TnxsJUJMTTZaNmJ6flFvUzcxX2kyZ1MsPVhGWFAxfixCNE1CP1o0ZitNdCU9TmRMYWw3TC1pb0JIcHdOfkNBOSZoeXBnaUIrcHVSWUlhbzVSTUlEW0E9NkR3OHNjeCt5YmtialBvZi1jVn4wLElKSUssSnF3P2gtaklHWGN+V19tLkpLTTI5YUFwd2l4UTBJK2F0NkxnZTJycFdncCtwL1lDZGNSVkJmMVF4UEVYalVqbT1MRC50XXhmeG9+'}]);
_stq.push([ 'clickTrackerInit', '83413844', '25045' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 165 seconds ago
	generated in 0.100 seconds
	served from batcache in 0.001 seconds
	expires in 135 seconds
-->
