<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Remains of aborted babies now in final resting place in Indiana cemetery | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php">
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1VNtShDAM/SFL2YWF9cHxW9oSutVemF5k+HtTut5WxR0dX6AJOclJegKdJyKcjWAjNYlMOkllA50n4QwJRmlYLqxKhHBDv4Z50CzCQCYX4oW1BdPqEQJ9gDgx8UhW61P4S6xMaHLwEr94oH3VVDXlSemBcu1WOPfMLzTERcPf08QTmGvSrKi3JuAJwzA82Ti42V7N5iKNZotLkUivht+m8CwqK8Nv4VEZ0MrCD/gxaU2CikBgULng+XJp1xz67th3LRfjuD/2bBQ7aIa6hQ7asW8YtPX+tuny2GWRSqFABxUifVIwf1tUuDPZXbWvqx1ZdVpw5UNVSK/3+o/UC2uNdd9Tv/RubUAWIfrNxGKOMMiEgUbl2bgFK4vJ+eQhBIJPo5Ihq2Q/b1Bx0ylxGmd0LOh9mdNVseswy5ALQFHrokJMeD1ssZXgCJZDPTr7wSCjZspv/1iyPPAoKUa9M7dATOTknPm30z+KQGrHGebIQ8rbhp0JHC+zmxefRVLap+HEfG7w/N5CBScU1sIZuI/Gdxd5as/8csC9udsdjvWxuW2aw8MzLdY3mA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sunday Scripture reading, Feb. 16, 2020: Aim for&nbsp;peace' href='https://cnstopstories.com/2020/02/13/sunday-scripture-reading-feb-16-2020-aim-for-peace/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-6EX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2020%2F02%2F13%2Fremains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2020%2F02%2F13%2Fremains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Remains of aborted babies now in final resting place in Indiana cemetery" />
<meta property="og:url" content="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/" />
<meta property="og:description" content="By Ann Carey  Catholic News Service SOUTH BEND, Ind. (CNS) &#8212; A cold, gray, wintry day in South Bend seemed like an appropriate setting for the burial of 2,411 aborted babies, whose remains we…" />
<meta property="article:published_time" content="2020-02-13T20:04:03+00:00" />
<meta property="article:modified_time" content="2020-02-13T20:04:03+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2020/02/20200213t1453-34044-cns-indiana-burial-fetal-remains.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2000" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Remains of aborted babies now in final resting place in Indiana&nbsp;cemetery" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://cnstopstories.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cnstopstories.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Ann Carey  Catholic News Service SOUTH BEND, Ind. (CNS) -- A cold, gray, wintry day in South Bend seemed like an appropriate setting for the burial of 2,411 aborted babies, whose remains were interred in Southlawn Cemetery in the city Feb. 12. The babies had been aborted between 2000 and 2003 by the late&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/amp/"></head>

<body class="post-template-default single single-post postid-25603 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2020/02/13/sunday-scripture-reading-feb-16-2020-aim-for-peace/" rel="prev"><span class="meta-nav">&larr;</span> Sunday Scripture reading, Feb. 16, 2020: Aim for&nbsp;peace</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-25603" class="post-25603 post type-post status-publish format-standard hentry category-u-s">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/" rel="bookmark">Remains of aborted babies now in final resting place in Indiana&nbsp;cemetery</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/" title="3:04 pm" rel="bookmark"><span class="entry-date">February 13, 2020</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnsblog/" title="View all posts by Administrator1" rel="author">Administrator1</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_25606" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25606" data-attachment-id="25606" data-permalink="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/remains-aborted-babies-indiana-cemetery/" data-orig-file="https://jmltestblog.files.wordpress.com/2020/02/20200213t1453-34044-cns-indiana-burial-fetal-remains.jpg" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;CNS photo\/Indiana Office of the Attorney General&quot;,&quot;camera&quot;:&quot;KODAK DX7630 ZOOM DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;A memorial stone is seen at the burial site of 2,411 aborted babies, whose remains were interred Feb. 12, 2020, at Southlawn Cemetery in South Bend, Ind. The babies had been aborted between 2000 and 2003 by the late Dr. Ulrich \&quot;George\&quot; Klopfer, who operated abortion clinics in Indiana since the 1970s and committed an estimated 30,000 abortions before having his license revoked in 2016. (CNS photo\/Indiana Office of the Attorney General) See INDIANA-BURIAL-FETAL-REMAINS Feb. 13, 2020.&quot;,&quot;created_timestamp&quot;:&quot;1072994039&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;REMAINS ABORTED BABIES INDIANA CEMETERY&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2020/02/20200213t1453-34044-cns-indiana-burial-fetal-remains.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2020/02/20200213t1453-34044-cns-indiana-burial-fetal-remains.jpg?w=640" class="size-full wp-image-25606" src="https://jmltestblog.files.wordpress.com/2020/02/20200213t1453-34044-cns-indiana-burial-fetal-remains.jpg?w=640&#038;h=427" alt="" width="640" height="427" srcset="https://jmltestblog.files.wordpress.com/2020/02/20200213t1453-34044-cns-indiana-burial-fetal-remains.jpg?w=640&amp;h=427 640w, https://jmltestblog.files.wordpress.com/2020/02/20200213t1453-34044-cns-indiana-burial-fetal-remains.jpg?w=1280&amp;h=854 1280w, https://jmltestblog.files.wordpress.com/2020/02/20200213t1453-34044-cns-indiana-burial-fetal-remains.jpg?w=150&amp;h=100 150w, https://jmltestblog.files.wordpress.com/2020/02/20200213t1453-34044-cns-indiana-burial-fetal-remains.jpg?w=300&amp;h=200 300w, https://jmltestblog.files.wordpress.com/2020/02/20200213t1453-34044-cns-indiana-burial-fetal-remains.jpg?w=768&amp;h=512 768w, https://jmltestblog.files.wordpress.com/2020/02/20200213t1453-34044-cns-indiana-burial-fetal-remains.jpg?w=800&amp;h=533 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-25606" class="wp-caption-text">A memorial stone is seen at the burial site of 2,411 aborted babies, whose remains were interred Feb. 12, 2020, at Southlawn Cemetery in South Bend, Ind. The babies had been aborted between 2000 and 2003 by the late Dr. Ulrich &#8220;George&#8221; Klopfer, who operated abortion clinics in Indiana since the 1970s and committed an estimated 30,000 abortions before having his license revoked in 2016. (CNS photo/Indiana Office of the Attorney General)</p></div>
<p>By Ann Carey <a href="http://www.catholicnews.com/" target="_blank" rel="noopener"><br />
Catholic News Service</a></p>
<p>SOUTH BEND, Ind. (CNS) &#8212; A cold, gray, wintry day in South Bend seemed like an appropriate setting for the burial of 2,411 aborted babies, whose remains were interred in Southlawn Cemetery in the city Feb. 12.</p>
<p>The babies had been aborted between 2000 and 2003 by the late Dr. Ulrich &#8220;George&#8221; Klopfer, who operated abortion clinics in Indiana since the 1970s and performed an estimated 30,000 abortions before having his license revoked in 2016.</p>
<p>The medically preserved remains of those fetuses had been transported across state lines and stored for years on Klopfer&#8217;s Illinois property, in his garage and in the trunk of a car. The grisly discovery of the remains was made after his death Sept. 3 last year.</p>
<p><span id="more-25603"></span></p>
<p>Neither his family nor authorities have been able to determine why Klopfer kept the remains instead of properly disposing of them. Indiana law now requires fetal remains to be cremated or buried.</p>
<p>Records found with the remains indicated the abortions had taken place in South Bend, Fort Wayne and Gary, so Indiana Attorney General Curtis T. Hill Jr. took possession of them.</p>
<p>Originally, an effort was made to determine in which city each abortion took place so that the remains could be returned home for burial. The state received several offers of burial locations, including an offer by Bishop Kevin C. Rhoades of Fort Wayne-South Bend for space and services at Catholic Cemetery in Fort Wayne.</p>
<p>However, Klopfer&#8217;s records were so incomplete and inaccurate that Hill&#8217;s office was unable to determine where each abortion occurred. Thus, it was decided to bury the remains together, &#8220;each connected by their common fate,&#8221; Hill explained at the burial service. South Bend was chosen as the site because it is the most central of the three cities involved.</p>
<p>In his opening remarks at the burial service, Hill told a somber crowd of over 200 mourners: &#8220;The shocking discovery of 2,411 medically preserved fetal remains in Illinois left in a garage and in the trunk of a car was horrifying to anyone with normal sensibilities. Regrettably, there is no shortage of depravity in our world today, including due regard for the most vulnerable among us. And so, we brought them home, back to Indiana.&#8221;</p>
<p>The attorney general said that not only was it Indiana law that fetal remains be buried, it was fitting and proper for the aborted babies to receive a final resting place, just as it is appropriate for any human being. He observed that people hoped it could never happen that 2,411 unborn human beings would been terminated, discarded, lost and forgotten.</p>
<p>&#8220;But friends, we will not forget,&#8221; Hill said. &#8220;We therefore honor and memorialize these unborn that their lives be remembered not for their brevity, but for how their discovery has impacted our collective conscience. May each of the 2,411 buried here rest in peace.&#8221;</p>
<p>Hill thanked Indiana, Illinois and local authorities who worked together to bring the babies to their final resting place and acknowledged the many offers of assistance by countless others across the state.</p>
<p>Palmer Funeral Home donated the burial space at its Southlawn Cemetery and a memorial stone, which reads: &#8220;In memory of the 2,411 precious unborn buried here on Feb. 12, 2020.&#8221; The funeral home also provided a tent with chairs for family members, chairs that remained empty during the brief burial service.</p>
<p>The attorney general also thanked the 200-plus mourners for coming to &#8220;personally honor and memorialize these 2,411 precious unborn who now stand as a reminder of the fragility of life and of the obligation of the state and of the nation to preserve human dignity and respect for all.&#8221;</p>
<p>After Hill left the podium to conduct a news conference, a multifaith prayer service took place, led by a variety of religious leaders. Among them was Father Glenn Kohrman, pastor of South Bend&#8217;s Holy Family and St. John the Baptist parishes and a board member of Catholic Charities and Right to Life Michiana.</p>
<p>Father Kohrman offered a modified version of the Catholic Church&#8217;s prayer of Commendation of an Infant Who Died Before Baptism.</p>
<p>Sister Agnes Marie Regan of the Sisters of St. Francis of Perpetual Adoration in Mishawaka, Indiana, attended the burial service with several of her Franciscan sisters, and probably spoke for the hundreds of mourners when she told Today&#8217;s Catholic, diocesan newspaper of Fort Wayne-South Bend, that she attended because, &#8220;These are our brothers and sisters.&#8221;</p>
<p>A memorial service at the gravesite will take place Feb. 23, sponsored by the right to life groups of Lake County, Michiana and Northeast Indiana.</p>
<p>&#8211; &#8211; &#8211;</p>
<p>Carey writes for Today&#8217;s Catholic, newspaper of the Diocese of Fort Wayne-South Bend.</p>
<p>Copyright ©2020 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-25603" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-25603" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/u-s/" rel="category tag">U.S.</a>. Bookmark the <a href="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/" title="Permalink to Remains of aborted babies now in final resting place in Indiana&nbsp;cemetery" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2020/02/13/sunday-scripture-reading-feb-16-2020-aim-for-peace/" rel="prev"><span class="meta-nav">&larr;</span> Sunday Scripture reading, Feb. 16, 2020: Aim for&nbsp;peace</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/" aria-current="page">Remains of aborted babies now in final resting place in Indiana&nbsp;cemetery</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/13/sunday-scripture-reading-feb-16-2020-aim-for-peace/">Sunday Scripture reading, Feb. 16, 2020: Aim for&nbsp;peace</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/13/pope-shares-with-u-s-bishops-his-frustration-with-reaction-to-amazon-text/">Pope shares with U.S. bishops his frustration with reaction to Amazon&nbsp;text</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/13/to-prevent-spread-of-covid-19-hong-kong-diocese-cancels-masses/">To prevent spread of COVID-19, Hong Kong Diocese cancels&nbsp;Masses</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/13/vatican-releases-popes-lent-holy-week-easter-schedule-2/">Vatican releases pope&#8217;s Lent, Holy Week, Easter&nbsp;schedule</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/13/new-yorks-cardinal-dolan-meets-with-cuban-president-diaz-canel-in-havana/">New York&#8217;s Cardinal Dolan meets with Cuban President Diaz-Canel in&nbsp;Havana</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/12/cardinal-dolan-pays-homage-to-revered-cuban-priest-who-ministered-in-n-y/">Cardinal Dolan pays homage to revered Cuban priest who ministered in&nbsp;N.Y.</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/12/pope-says-there-is-no-quick-fix-for-priest-shortage-in-amazon-region/">Pope says there is no quick fix for priest shortage in Amazon&nbsp;region</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/12/true-sorrow-for-sins-leads-to-renewed-love-for-god-others-pope-says/">True sorrow for sins leads to renewed love for God, others, pope&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/12/in-amazon-document-pope-calls-for-action-rooted-in-conversion-of-heart/">In Amazon document, pope calls for action rooted in conversion of&nbsp;heart</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/12/pope-shares-his-dreams-for-amazon-region-its-catholic-community/">Pope shares his &#8216;dreams&#8217; for Amazon region, its Catholic&nbsp;community</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/11/glenmary-father-john-rausch-advocate-for-appalachian-people-dies-at-75/">Glenmary Father John Rausch, advocate for Appalachian people, dies at&nbsp;75</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/11/at-mass-in-havana-cardinal-dolan-highlights-churchs-unifying-teachings/">At Mass in Havana, Cardinal Dolan highlights church&#8217;s unifying&nbsp;teachings</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/11/knights-of-columbus-celebrate-100-years-in-rome/">Knights of Columbus celebrate 100 years in&nbsp;Rome</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/02/11/pope-to-health-workers-uphold-the-truest-human-right-the-right-to-life/">Pope to health workers: Uphold &#8216;the truest human right, the right to&nbsp;life&#8217;</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries feed</a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c8014e8b56" /><input type="hidden" name="_wp_http_referer" value="/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2020\/02\/13\/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery\/":25603};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/13/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F02%2F13%2Fremains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery%2F&signup_flow=account&domain=cnstopstories.com","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"b74bd0382a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ce7f1ef896\" \/>","referer":"https:\/\/cnstopstories.com\/2020\/02\/13\/remains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2020%2F02%2F13%2Fremains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery%2F","postID":"25603","shortlink":"https:\/\/wp.me\/p5DZKA-6EX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/25603","statsLink":"https:\/\/wordpress.com\/stats\/post\/25603\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 184,155 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F02%2F13%2Fremains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery%2F&signup_flow=account&domain=cnstopstories.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"c0d6ff5c88","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F02%2F13%2Fremains-of-aborted-babies-now-in-final-resting-place-in-indiana-cemetery%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-5&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttugzAM/aGlaQcF+jDtU6aQONQ0F5YLrH8/o0FVTQxpT3ZsH/vk2HwamPQugUu8j1zBiBKGr0MfX/hTymY2mNyhi9zgDSL/zJDhKpwyENZidNJkRUlqJL21BGQBBnM/WHRbRQpj4iM45cOcGry5azTmuXwlsE7X2RgWMQEDhQldt/DiVXGuq6auylZq/drUQssTFOpYQgWlrgsB5fH1UlS8NZ5APqbIyJW3hQXC9NfMLtOzhdD9AIg6pEHIG4Nx/qL02SXlJ8eX9K/wjpZLI/5BqvA0YUoQWEILBh3s4IQiiVgrArciEoY85kcIAWdlH7F/dkiBuMQ9kEzo3Qx6eFtrjcP2uns6mnBfzOG5amOWFMHnCOYh9hrYwcxbZdoIDDxeRaDrWC2B3u3b6dwcm+JSFOf+G95DGic='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-5','user_id':'0','post':'25603','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16RTB3dWZLL1ZyVmRMRGFdNVlnZTF8TnxsJUJMTTZaNmJ6flFvUzcxX2kyZ1MsPVhGWFAxfiwmang5X0RockJaSDI2ZFhrSD8rM1orK29nTzhfNmJMWkM0fG5qXV1tSEpsLjFuWlB8c1JWNjBrfjd4NDdFMkJYJkFORnBRJVZlQmZ3NmxQQ3l+Z1gwVXdCbmJJbEo0Z0NRbi5OKyxCTyV1a004OTYmLWpKW2ZlWSx4ZVBIalRZU2pLTi5sTTdBVWl3SC4/bnxKVHhBaW14L0gtJW1b'}]);
_stq.push([ 'clickTrackerInit', '83413844', '25603' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
