<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Googling &#8216;prayer&#8217; has skyrocketed with coronavirus spread, expert says | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php">
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU9tygjAQ/aGGlFZRHzr9lgTWGJvb5CLD33dDcEp1RGd4gexmz8nZG+0daa2JYCLViTiVhDSB9q61mgQtFQw3VtWG8EZnsCvmmJQiQUYg0MkojZjYaHP43Gw+tgeKLNoa2skQp/Md2UyDB8UidMTZEG+shxpEQpODF3jjge6qXVVTnqTqKFe2/SFKcs/8QEMcFKyniSfQr9CMqEDPEB3LcDbYFInwsntZyQ2FZ7nE4Qn8eU/ggvGISyZ2tjflmdWsV5VRalDSwGpClCVK7yeF4xBdJPQPSVs7layuPt6rmoxTXHDloiqixr6ukFZUKeSdS7v1Lk16HjL0a8dijtD4EgOFk2XiEqysJefOQwgEv1omTcaRvN+Q4qYucRp7dAzovdbhpdixWKWIS6IEWIKsOJ246XODHBWTfnnhc5fxKChGzcwlEGszOWf+77Sil0JZzjAm55p3C5W3WCVmFvuXe13So+HEfE5g+i+hgm0lvoU52v/Go36cNpO+HPCtv+rtfrtv9nXTnH8BsqElkQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9zcEKwjAMBuAXMqs7uOlBfJa5xZLSpLVJGb69HehliBAIIV/yuzUDyRzrgupCq2fF8vq0LujB/QPA5Mtk2DHJF89JDMU2m5Mao+rk8ceW050iQlUsDYi1mEfaO66QY/Uk6grGFrXA9nU3tasbX/vT2F+O4zCcwxtEF0+w'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='USCCB president calls for national moment of prayer on Good&nbsp;Friday' href='https://cnstopstories.com/2020/04/03/usccb-president-calls-for-national-moment-of-prayer-on-good-friday/' />
<link rel='next' title='Sunday Scripture readings, April 5, 2020: Entering Holy&nbsp;Week' href='https://cnstopstories.com/2020/04/03/sunday-scripture-readings-april-5-2020-entering-holy-week/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-6Y5' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2020%2F04%2F03%2Fgoogling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2020%2F04%2F03%2Fgoogling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Googling &#8216;prayer&#8217; has skyrocketed with coronavirus spread, expert says" />
<meta property="og:url" content="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/" />
<meta property="og:description" content="By Carol Glatz  Catholic News Service ROME (CNS) &#8212; Google searches for &#8220;prayer&#8221; have surged worldwide in step with the surge of emerging cases of COVID-19, according to a European…" />
<meta property="article:published_time" content="2020-04-03T16:47:40+00:00" />
<meta property="article:modified_time" content="2020-04-03T16:47:40+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2020/04/20200403t1242-1450-cns-prayer-trends-covid-19.jpg" />
<meta property="og:image:width" content="1892" />
<meta property="og:image:height" content="898" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Googling &#8216;prayer&#8217; has skyrocketed with coronavirus spread, expert&nbsp;says" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://cnstopstories.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cnstopstories.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Carol Glatz  Catholic News Service ROME (CNS) -- Google searches for &quot;prayer&quot; have surged worldwide in step with the surge of emerging cases of COVID-19, according to a European researcher. The rising interest in seeking information about &quot;prayer&quot; on Google &quot;skyrocketed during the month of March 2020 when COVID-19 went global,&quot; wrote Jeanet Sinding&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/amp/"></head>

<body class="post-template-default single single-post postid-26789 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2020/04/03/usccb-president-calls-for-national-moment-of-prayer-on-good-friday/" rel="prev"><span class="meta-nav">&larr;</span> USCCB president calls for national moment of prayer on Good&nbsp;Friday</a></div>
					<div class="nav-next"><a href="https://cnstopstories.com/2020/04/03/sunday-scripture-readings-april-5-2020-entering-holy-week/" rel="next">Sunday Scripture readings, April 5, 2020: Entering Holy&nbsp;Week <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-26789" class="post-26789 post type-post status-publish format-standard hentry category-vatican category-world">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/" rel="bookmark">Googling &#8216;prayer&#8217; has skyrocketed with coronavirus spread, expert&nbsp;says</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/" title="12:47 pm" rel="bookmark"><span class="entry-date">April 3, 2020</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnsblog/" title="View all posts by Administrator1" rel="author">Administrator1</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_26792" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-26792" data-attachment-id="26792" data-permalink="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/google-screenshot-coronavirus-prayer/" data-orig-file="https://jmltestblog.files.wordpress.com/2020/04/20200403t1242-1450-cns-prayer-trends-covid-19.jpg" data-orig-size="1892,898" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Google searches for \&quot;prayer\&quot; have surged worldwide in step with the increasing cases of COVID-19, according to a European researcher. (CNS) See PRAYER-TRENDS-COVID-19 April 3, 2020.&quot;,&quot;created_timestamp&quot;:&quot;1585931324&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;GOOGLE SCREENSHOT CORONAVIRUS PRAYER&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="GOOGLE SCREENSHOT CORONAVIRUS PRAYER" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2020/04/20200403t1242-1450-cns-prayer-trends-covid-19.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2020/04/20200403t1242-1450-cns-prayer-trends-covid-19.jpg?w=640" class="size-full wp-image-26792" src="https://jmltestblog.files.wordpress.com/2020/04/20200403t1242-1450-cns-prayer-trends-covid-19.jpg?w=640&#038;h=304" alt="" width="640" height="304" srcset="https://jmltestblog.files.wordpress.com/2020/04/20200403t1242-1450-cns-prayer-trends-covid-19.jpg?w=640&amp;h=304 640w, https://jmltestblog.files.wordpress.com/2020/04/20200403t1242-1450-cns-prayer-trends-covid-19.jpg?w=1280&amp;h=608 1280w, https://jmltestblog.files.wordpress.com/2020/04/20200403t1242-1450-cns-prayer-trends-covid-19.jpg?w=150&amp;h=71 150w, https://jmltestblog.files.wordpress.com/2020/04/20200403t1242-1450-cns-prayer-trends-covid-19.jpg?w=300&amp;h=142 300w, https://jmltestblog.files.wordpress.com/2020/04/20200403t1242-1450-cns-prayer-trends-covid-19.jpg?w=768&amp;h=365 768w, https://jmltestblog.files.wordpress.com/2020/04/20200403t1242-1450-cns-prayer-trends-covid-19.jpg?w=800&amp;h=380 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-26792" class="wp-caption-text">Google searches for &#8220;prayer&#8221; have surged worldwide in step with the increasing cases of COVID-19, according to a European researcher. (CNS)</p></div>
<p>By Carol Glatz <a href="http://www.catholicnews.com/" target="_blank" rel="noopener"><br />
Catholic News Service</a></p>
<p>ROME (CNS) &#8212; Google searches for &#8220;prayer&#8221; have surged worldwide in step with the surge of emerging cases of COVID-19, according to a European researcher.</p>
<p>The rising interest in seeking information about &#8220;prayer&#8221; on Google &#8220;skyrocketed during the month of March 2020 when COVID-19 went global,&#8221; wrote Jeanet Sinding Bentzen, an associate professor in the Department of Economics at the University of Copenhagen, Denmark, and executive director of the Association for the Study of Religion, Economics and Culture.</p>
<p>Using Google Trends data on internet searches for &#8220;prayer&#8221; for 75 countries, she said she found that &#8220;search intensity for &#8216;prayer&#8217; doubles for every 80,000 new registered cases of COVID-19.&#8221;</p>
<p>The findings were part of a preliminary draft study titled, &#8220;In Crisis, We Pray: Religiosity and the COVID-19 Pandemic,&#8221; released online March 30 for public comment. The working paper was to be updated with new data &#8220;regularly,&#8221; she wrote.</p>
<p><span id="more-26789"></span></p>
<p>Bentzen, who authored a paper in 2019 looking at the impact natural disasters had on &#8220;religiosity,&#8221; said she wanted to study whether the COVID-19 crisis was impacting &#8220;one of the deepest rooted of human behaviors &#8212; religion.&#8221;</p>
<p>Specifically, she said she wanted to know whether the pandemic &#8220;has intensified the use of religion&#8221; globally, given that the coronavirus has affected more than 200 countries to date.</p>
<p>The data-timeline showing &#8220;search intensity on &#8216;prayer&#8217; is flat before a country registers its first case of COVID-19,&#8221; and then drastically rises after the first case is registered in a country for all regions of the world, including Muslim majority nations, she wrote.</p>
<p>&#8220;The increases in prayer intensity documented here are the largest the world has experienced since 2004, the earliest date for which the Google Trends data is available,&#8221; she wrote. Google Trends measures keyword searches as a share of all total searches so any increase in internet activity doesn&#8217;t skew the data.</p>
<p>Bentzen concludes that &#8220;we humans have a tendency to use religion to cope with crisis. The COVID-19 has proven no exception.&#8221;</p>
<p>&#8220;The rise in prayer intensity supersedes what the world has seen for years&#8221; and may likely continue to rise as the crisis worsens, she added.</p>
<p>In response to Bentzen&#8217;s request for comments, some researchers cautioned against her assumption that &#8220;an increased share of Google searches for religious terms thus reveals an increased demand for religion.&#8221;</p>
<p>One U.S. professor of sociology said the data only proved that more people were googling &#8220;prayer&#8221; and, without knowing people&#8217;s motives or background, it was not necessarily evidence of &#8220;an increase in religiosity.&#8221; The searches could “very well be the people who would normally have attended religious services but now can&#8217;t,&#8221; so rather than representing a net increase in a &#8220;demand for religion,&#8221; it may reflect a growing need to access resources and services online.</p>
<p>But whatever the motives or reasons for the surge in searches, the online demand is real and massive with some Catholic outlets already responding to the huge increases they have seen on their own platforms.</p>
<p>James L. Rogers, chief communications officer at the U.S. Conference of Catholic Bishops, told Catholic News Service that, as of March 23, &#8220;mentions for the USCCB on Twitter increased 2,783% and the number of Facebook followers increased 172%, the second straight week of triple digit increases.&#8221;</p>
<p>&#8220;Correspondingly, the number of incoming messages to our Facebook account increased 177%. Many of the messages were prayer requests or advice on prayers,&#8221; he wrote by email April 3.</p>
<p>Rogers said it made him think of the 2015 Synod of Bishops on the Family &#8220;and how prophetic its focus on the domestic church now seems.&#8221;</p>
<p>&#8220;Practical advice for how best to start or strengthen the prayer space in your own home does seem to me to be driving a lot of the traffic. That&#8217;s why our social media has tried to focus on simple ideas that anyone could try to get them started,&#8221; he added.</p>
<p>John Grosso, director of digital media at the Diocese of Bridgeport, Connecticut &#8212; one of many states with active stay-at-home executive orders &#8212; told CNS by email he has seen &#8220;an online tidal wave of new social media followers, website views, email newsletter sign up, video views and podcast listeners.&#8221;</p>
<p>There are a lot of &#8220;new names&#8221; appearing on their social media and he is hearing from new people, he wrote.</p>
<p>&#8220;I am anecdotally hearing many stories from people who said they have not been in church, to church or connected with their church in some time, but something about this pandemic drew them in,&#8221; he added.</p>
<p>Responding to the Bentzen research, he said just because the word &#8220;prayer&#8221; is being searched more does not mean that people are &#8220;behaving&#8221; more religiously.</p>
<p>However, &#8220;online traffic is most certainly up in religious circles. Whether that is because we cannot meet in person, or because we are attracting new or returning Catholics is anybody&#8217;s guess. Personally, I think it is a bit of both.&#8221;</p>
<p>He said he uses a third-party company that analyzes all of their social media, website and email commentary &#8220;and helps us identify trends and thus we can tailor our message.&#8221;</p>
<p>Grosso also interprets the data, &#8220;identifying key trends based on the time period and then making sure we are messaging appropriately.&#8221;</p>
<p>For instance, if a keyword identifier says &#8220;prayer&#8221; has been referenced a number of times, he takes a random sample to get some specific details and &#8220;get a sense of what they really want and where they are asking &#8212; social, web, otherwise.&#8221;</p>
<p>Then he will try to offer various options: post a video of Bishop Frank J. Caggiano talking about prayer practices; make prayer practices his podcast topic for the following week; request the bishop write a blog-reflection on prayer; or offer links on the website to various prayer practices.</p>
<p>He said he tries to &#8220;take a deeper dive into (data) because keywords tell a story&#8221; and not project his own thinking or make too narrow an interpretation of a general topic.</p>
<p>With the COVID-19 crisis, he said, &#8220;the best thing I can do is allow the data points to represent our constituents, their wants, their needs, their asks. I then do my best to balance that with the messaging&#8221; the diocese wants to share with the faithful.</p>
<p>&#8211; &#8211; &#8211;</p>
<p>Editors: The draft research paper is available in English at: <a href="https://www.dropbox.com/s/jc8vcx8qqdb84gn/Bentzen_religiosity_covid.pdf?dl=0" rel="nofollow">https://www.dropbox.com/s/jc8vcx8qqdb84gn/Bentzen_religiosity_covid.pdf?dl=0</a></p>
<p>Copyright ©2020 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26789" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26789" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/vatican/" rel="category tag">Vatican</a>, <a href="https://cnstopstories.com/category/world/" rel="category tag">World</a>. Bookmark the <a href="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/" title="Permalink to Googling &#8216;prayer&#8217; has skyrocketed with coronavirus spread, expert&nbsp;says" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2020/04/03/usccb-president-calls-for-national-moment-of-prayer-on-good-friday/" rel="prev"><span class="meta-nav">&larr;</span> USCCB president calls for national moment of prayer on Good&nbsp;Friday</a></div>
					<div class="nav-next"><a href="https://cnstopstories.com/2020/04/03/sunday-scripture-readings-april-5-2020-entering-holy-week/" rel="next">Sunday Scripture readings, April 5, 2020: Entering Holy&nbsp;Week <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2020/04/03/sunday-scripture-readings-april-5-2020-entering-holy-week/">Sunday Scripture readings, April 5, 2020: Entering Holy&nbsp;Week</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/" aria-current="page">Googling &#8216;prayer&#8217; has skyrocketed with coronavirus spread, expert&nbsp;says</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/03/usccb-president-calls-for-national-moment-of-prayer-on-good-friday/">USCCB president calls for national moment of prayer on Good&nbsp;Friday</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/03/pew-popes-favorability-ratings-move-up-from-their-2018-low/">Pew: Pope&#8217;s favorability ratings move up from their 2018&nbsp;low</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/03/prisons-passion-via-crucis-meditations-reflect-on-aftermath-of-crime/">Prisons&#8217; Passion: Via Crucis meditations reflect on aftermath of&nbsp;crime</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/03/pope-encourages-catholics-to-contemplate-seven-sorrows-of-mary/">Pope encourages Catholics to contemplate &#8216;seven sorrows&#8217; of&nbsp;Mary</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/02/seitz-let-us-ask-our-savior-to-help-us-to-walk-with-us-in-these-times/">Seitz: &#8216;Let us ask our Savior to help us, to walk with us&#8217; in these&nbsp;times</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/02/it-will-be-a-palmless-sunday-at-most-u-s-parishes/">It will be a palmless Sunday at most U.S.&nbsp;parishes</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/02/coronavirus-draws-prayers-to-saints-who-cared-for-plague-victims/">Coronavirus draws prayers to saints who cared for plague&nbsp;victims</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/02/during-plague-catholic-church-called-on-saints-for-help-healing/">During plague, Catholic Church called on saints for help,&nbsp;healing</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/02/pope-moves-good-friday-collection-for-holy-land-to-september/">Pope moves Good Friday collection for Holy Land to&nbsp;September</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/02/amid-covid-pandemic-pope-prays-for-homeless-cites-newspaper-photo/">Amid COVID pandemic, pope prays for homeless, cites newspaper&nbsp;photo</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/02/st-john-paul-showed-how-to-face-suffering-by-embracing-god-mary/">St. John Paul showed how to face suffering by embracing God,&nbsp;Mary</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/02/haddad-catholic-health-care-committed-to-loving-care-of-covid-19-patients/">Haddad: Catholic health care committed to &#8216;loving care&#8217; of COVID-19&nbsp;patients</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/01/pandemic-adds-increasing-burdens-on-immigrants-without-legal-status/">Pandemic adds increasing burdens on immigrants without legal&nbsp;status</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries feed</a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2cde792af5" /><input type="hidden" name="_wp_http_referer" value="/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2020\/04\/03\/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says\/":26789};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/03/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F04%2F03%2Fgoogling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says%2F&signup_flow=account&domain=cnstopstories.com","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"b951e2d6f9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5082059218\" \/>","referer":"https:\/\/cnstopstories.com\/2020\/04\/03\/googling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2020%2F04%2F03%2Fgoogling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says%2F","postID":"26789","shortlink":"https:\/\/wp.me\/p5DZKA-6Y5","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/26789","statsLink":"https:\/\/wordpress.com\/stats\/post\/26789\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 187,457 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F04%2F03%2Fgoogling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says%2F&signup_flow=account&domain=cnstopstories.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"222e16aa23","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F04%2F03%2Fgoogling-prayer-has-skyrocketed-with-coronavirus-spread-expert-says%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-4&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylUdtugzAM/aGFqFtB9GHap0xpMJ1Zbo0dGH+/UKCaKoS07SW2fHLO8UUOQWjvGBzLjmQDPWoIX0VHTzJD6LRJDdANQ2LZg2t8nKDgzdiiMYVFt35flYJJF3Qk22SMIGQQ0CCju4gZkdXp5Xh8Lk9Se2u9m7XnfMt6QrKuiBDM+D/Ds/G56IlJ5FR/LmMhDH/XhH5qTvvkuPGDW4RvLz2Cjy42idWoAw4qE9/z6JIHZIYoGC0YdLDDU03eiDirKK2izMmZ8D3EiNP67rVfKnDMvdAeSTN6N5Hu2dbtKODmTbtrgjguofj5a8NLq+gTgVl3JNbCDmc6smiNwijpQ8V8uDVm0pt9PZR1WVf1oaq6bwVNHzI='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-4','user_id':'0','post':'26789','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16RTB3dWZLL1ZyVmRMRGFdNVlnZTF8TnxsJUJMTTZaNmJ6flFvUzcxX2kyZ1MsPVhGWFAxfiwuJiw3SzdmaG9tYUwzS1VycGJ2d2laTVZ1YTImW0kwN2J+X0g1Ny9CdG5OdUs1UWV6b043LH5+MkI4eG81d29HS1tfSi5WW10uRExBfnxjWFJrdF9bZDZaUHp5R0glSkcvV0UxRHhtdTJneG1mbzQxN0VPJTZuLnglWUVGRi1QaS4/P3BON3Z4TlosT2FxUD90USxmXVBLRVY3XXF6'}]);
_stq.push([ 'clickTrackerInit', '83413844', '26789' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
