<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Dioceses reviewing best, safest options for return of public Masses | CNS top stories</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cnstopstories.com/xmlrpc.php">
<meta name="google-site-verification" content="1FEX2puFX0E9XUoD1rTvfq9JVPUkSa9ossgKdrr7VWE" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//jmltestblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Feed" href="https://cnstopstories.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNS top stories &raquo; Comments Feed" href="https://cnstopstories.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU1tywyAMvFCxnFfjfHR6FsCEkIJheNTj21cYp3WTidNpvoyEtLvyCugd4baLootgEnE6SdUF6B23hgSjtBiuooqH8AKztkvPMWlNgoqCiFZF1ckJDZrtYb9e1ztAFGM7aFWI0/kGbKbBC02jaImzIV5FdzXIhCETXuKNF7CvmmoFLCndAtOWfxCtmKd+gBAHLZ6HiSdhbmFmQzgvjErm++qvvCNNgLOIjmY+OtgUifSq/S+Ep9mT8KD9sYkIK4sLhaHY+alEfxeU20nLqlpvqvqyACVJnhVUtGjEnAu6zi6ZlE3GvHE05gqDTFRodLaLS23lWTCGHodALk6PK3G7oSUNLjGIPSYGzJZl+mPt+JvIyLkkSgpLEBXNxpc2D8hRU+WXH1z2Fo8SsGoWLjVRnsEZ9T+nJ7yU2jKqy0rkVUXlHP8S7Rb9y16X8SCcqM8DTN+lrmC5Qi6c0f4O7vlx2k76csG7eVvtmqY+bA716/kLBaj3oA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9zcEKwjAMBuAXMqs7uOlBfJa5xZLSpLVJGb69HehliBAIIV/yuzUDyRzrgupCq2fF8vq0LujB/QPA5Mtk2DHJF89JDMU2m5Mao+rk8ceW050iQlUsDYi1mEfaO66QY/Uk6grGFrXA9nU3tasbX/vT2F+O4zCcwxtEF0+w'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jmltestblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='On St. Joseph feast day, pope prays for workers,&nbsp;employers' href='https://cnstopstories.com/2020/05/01/on-st-joseph-feast-day-pope-prays-for-workers-employers/' />
<link rel='next' title='Polish historian questions German researcher&#8217;s claims about wartime&nbsp;pope' href='https://cnstopstories.com/2020/05/01/polish-historian-questions-german-researchers-claims-about-wartime-pope/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/" />
<link rel='shortlink' href='https://wp.me/p5DZKA-7cW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcnstopstories.com%2F2020%2F05%2F01%2Fdioceses-reviewing-best-safest-options-for-return-of-public-masses%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcnstopstories.com%2F2020%2F05%2F01%2Fdioceses-reviewing-best-safest-options-for-return-of-public-masses%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dioceses reviewing best, safest options for return of public Masses" />
<meta property="og:url" content="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/" />
<meta property="og:description" content="By Dennis Sadowski  Catholic News Service CLEVELAND (CNS) &#8212; Parishioners eager to return to attending Mass in person with longtime friends are beginning to hear about plans to slowly bring ba…" />
<meta property="article:published_time" content="2020-05-01T13:39:03+00:00" />
<meta property="article:modified_time" content="2020-05-01T13:39:03+00:00" />
<meta property="og:site_name" content="CNS top stories" />
<meta property="og:image" content="https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicNewsSvc" />
<meta name="twitter:site" content="@CatholicNewsSvc" />
<meta name="twitter:text:title" content="Dioceses reviewing best, safest options for return of public&nbsp;Masses" />
<meta name="twitter:image" content="https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=114" />
<link rel='openid.server' href='https://cnstopstories.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cnstopstories.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cnstopstories.com/osd.xml" title="CNS top stories" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="CNS top stories" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cnstopstories.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c3a6c8754509220aa4cd074853fe05ec?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="By Dennis Sadowski  Catholic News Service CLEVELAND (CNS) -- Parishioners eager to return to attending Mass in person with longtime friends are beginning to hear about plans to slowly bring back at least a minimal semblance of parish life. Bishops in dioceses across the U.S. are turning their attention to how best to reopen Masses&hellip;" />
<link rel="amphtml" href="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/amp/"></head>

<body class="post-template-default single single-post postid-27710 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">CNS top stories</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://cnstopstories.com/" title="CNS top stories" rel="home">
							<img src="https://jmltestblog.files.wordpress.com/2015/03/cns-masthead-940x198.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-545"><a href="https://cnstopstories.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541"><a href="https://cnstopstories.com/category/vatican/">Vatican</a></li>
	<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543"><a href="https://cnstopstories.com/category/u-s/">U.S.</a></li>
	<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://cnstopstories.com/category/world/">World</a></li>
	<li id="menu-item-14088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14088"><a href="https://cnstopstories.com/category/cns-columns/">CNS columns</a></li>
</ul>
</li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://cnstopstories.com/about-catholic-news-service/">About Catholic News Service</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://cnstopstories.com/about-catholic-news-service/about/">About this page</a></li>
<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="https://cnstopstories.com/our-other-sites/">Our other sites</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2020/05/01/on-st-joseph-feast-day-pope-prays-for-workers-employers/" rel="prev"><span class="meta-nav">&larr;</span> On St. Joseph feast day, pope prays for workers,&nbsp;employers</a></div>
					<div class="nav-next"><a href="https://cnstopstories.com/2020/05/01/polish-historian-questions-german-researchers-claims-about-wartime-pope/" rel="next">Polish historian questions German researcher&#8217;s claims about wartime&nbsp;pope <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-27710" class="post-27710 post type-post status-publish format-standard hentry category-u-s">
											<h2 class="entry-title"><a href="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/" rel="bookmark">Dioceses reviewing best, safest options for return of public&nbsp;Masses</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/" title="9:39 am" rel="bookmark"><span class="entry-date">May 1, 2020</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cnstopstories.com/author/cnsblog/" title="View all posts by Administrator1" rel="author">Administrator1</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div data-shortcode="caption" id="attachment_27693" style="width: 650px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-27693" data-attachment-id="27693" data-permalink="https://cnstopstories.com/2020/04/30/church-life-expected-to-reflect-safe-practices-when-public-masses-resume/coronavirus-precaution-mass-atlanta/" data-orig-file="https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg" data-orig-size="4000,2667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNS photo\/Christopher Aluka Berry, Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A eucharistic minister uses hand sanitizer before before distributing Communion during Mass at Our Lady of Lourdes Catholic Church in Atlanta March 8, 2020. Amid coronavirus concerns, the Atlanta Archdiocese and other places of worship around the country and abroad have taken precautionary steps for the health and safety of congregations. (CNS photo\/Christopher Aluka Berry, Reuters) See CORONAVIRUS-PRECAUTIONS-ROUNDUP March 6, 2020.&quot;,&quot;created_timestamp&quot;:&quot;1583672313&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CORONAVIRUS PRECAUTION MASS ATLANTA&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg?w=300" data-large-file="https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg?w=640" class="size-full wp-image-27693" src="https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg?w=640&#038;h=427" alt="" width="640" height="427" srcset="https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg?w=640&amp;h=427 640w, https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg?w=1280&amp;h=854 1280w, https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg?w=150&amp;h=100 150w, https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg?w=300&amp;h=200 300w, https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg?w=768&amp;h=512 768w, https://jmltestblog.files.wordpress.com/2020/04/20200309t0820-34765-cns-coronavirus-atlanta.jpg?w=800&amp;h=533 800w" sizes="(max-width: 640px) 100vw, 640px" /><p id="caption-attachment-27693" class="wp-caption-text">A eucharistic minister uses hand sanitizer before before distributing Communion during Mass at Our Lady of Lourdes Catholic Church in Atlanta. (CNS photo/Christopher Aluka Berry, Reuters)</p></div>
<p>By Dennis Sadowski <a href="http://www.catholicnews.com/" target="_blank" rel="noopener"><br />
Catholic News Service</a></p>
<p>CLEVELAND (CNS) &#8212; Parishioners eager to return to attending Mass in person with longtime friends are beginning to hear about plans to slowly bring back at least a minimal semblance of parish life.</p>
<p>Bishops in dioceses across the U.S. are turning their attention to how best to reopen Masses to the public and more readily celebrating the sacraments while protecting the safety of worshippers and adhering to state guidance on mitigating the spread of the coronavirus.</p>
<p>One New Mexico diocese resumed public Masses in mid-April. And in the Diocese of Portland, Maine, public Masses were permitted starting April 29.</p>
<p><span id="more-27710"></span></p>
<p>Bishop Peter Baldacchino of Las Cruces, New Mexico, April 15 allowed public Masses to resume with restrictions that followed state requirements. He approved the start of outdoor services with people in cars as well as liturgies inside churches with no more than five people present and practicing social distancing.</p>
<p>The so-called drive-in Masses have been welcomed by parishioners, Christopher Velasquez, diocesan director of communications, said. He estimated that 45%-50% of the diocese&#8217;s 47 parishes and 44 missions have regularly scheduled outdoor liturgies.</p>
<p>&#8220;It seems people within our community are appreciative that we are ministering and taking precautions,&#8221; he said.</p>
<p>Portland Bishop Robert P. Deeley April 29 announced that public Masses could resume immediately outdoors in church parking lots with restrictions.</p>
<p>The announcement said holy Communion would not be distributed and worshippers were to remain in their vehicles with cars leaving one empty parking space between them. Social distancing would be the norm for those ministering at a Mass, and offertory collections would not be taken, although parishioners were encouraged to donate to their parish through the online portal WeShare.</p>
<p>Meanwhile, leaders of the Archdiocese of Baltimore are developing post-quarantine guidelines and protocols regarding liturgy, the sacraments and related concerns.</p>
<p>Auxiliary Bishop Adam J. Parker, vicar general, said a subcommittee of the archdiocesan coronavirus task force is expected to make its recommendations to the full task force in the coming days.</p>
<p>If approved by the task force and Archbishop William E. Lori, the recommendations will be distributed to pastors, pastoral life directors and parish leaders to help navigate what could be a thorny and challenging process for reopening in an age of social distancing.</p>
<p>&#8220;We’re really grateful for the patience our faithful parishioners, parish leaders and pastors have shown throughout the pandemic,&#8221; Bishop Parker said. &#8220;We ask for that to continue because it is such a complex matter and there is no precedent for it. We’ve practically rewritten the entire archdiocesan policy manual over the past five or six weeks. Now, in some senses, we are going to be writing it again for the phases of reopening.&#8221;</p>
<p>The new plan will be informed by the three-stage process of reopening the state of Maryland outlined by Gov. Larry Hogan April 24. The governor’s plan is dependent on a 14-day decline in COVID-19 hospitalizations before being enacted. No timeline has been outlined for when that reopening process will begin.</p>
<p>In Iowa, bishops remain cautious about restarting public liturgy, saying state health officials have determined the peak of reported cases of COVID-19, the illness caused by the coronavirus, has not yet peaked.</p>
<p>&#8220;Without an effective vaccine or widespread testing and contact data that justifies a change in course, we simply are not at a place where we can resume our previous prayer practices,&#8221; the state&#8217;s four bishops said in an April 28 letter.</p>
<p>In Oklahoma, Archbishop Paul S. Coakley of Oklahoma City and Bishop David A. Konderla of Tulsa said April 29 they had established a joint task force to explore the timeline and procedures for resumption of public Masses and would announce their plan May 6.</p>
<p>The task force includes priests and laypeople from both dioceses who are consulting with medical professionals.</p>
<p>Elsewhere, the bishops of Ohio April 27 identified the weekend of May 30-31, Pentecost, for the possible resumption of public liturgies.</p>
<p>&#8220;We will be working with our pastoral teams to consider reasonable, gradual and responsible initiatives for welcoming back the faith in time for Sunday Mass &#8230; which will help us to restore Catholic life and invite others to share that life after the pandemic,&#8221; the bishops said in a statement released by the Catholic Conference of Ohio.</p>
<p>Bishop Robert J. Brennan of Columbus, Ohio, said in an April 28 letter to diocesan Catholics that he wanted to be sure churches were clean and safe for worshippers. A diocesan task force is looking at opportunities for evangelization with the eventual resumption of normal activities, he said.</p>
<p>Ohio Gov. Mike DeWine has announced a phased return to normal business activities and public gatherings beginning May 1. He has said a slow reopening of the state was in order to limit the spread of the virus.</p>
<p>&#8211; &#8211; &#8211;</p>
<p>Contributing to this story was George P. Matysek Jr. in Baltimore.</p>
<p>Copyright ©2020 <a href="http://www.catholicnews.com/">Catholic News Service</a> / <a href="http://www.usccb.org/" target="_blank" rel="noopener">U.S. Conference of Catholic Bishops</a>. Send questions about this site to <a href="mailto:cns@catholicnews.com?Subject=Question%20about%20CNS%20website">cns@catholicnews.com</a></p>
<div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27710" class="share-facebook sd-button share-icon" href="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27710" class="share-twitter sd-button share-icon" href="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://cnstopstories.com/category/u-s/" rel="category tag">U.S.</a>. Bookmark the <a href="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/" title="Permalink to Dioceses reviewing best, safest options for return of public&nbsp;Masses" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cnstopstories.com/2020/05/01/on-st-joseph-feast-day-pope-prays-for-workers-employers/" rel="prev"><span class="meta-nav">&larr;</span> On St. Joseph feast day, pope prays for workers,&nbsp;employers</a></div>
					<div class="nav-next"><a href="https://cnstopstories.com/2020/05/01/polish-historian-questions-german-researchers-claims-about-wartime-pope/" rel="next">Polish historian questions German researcher&#8217;s claims about wartime&nbsp;pope <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cnstopstories.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>		<li id="recent-posts-10" class="widget-container widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://cnstopstories.com/2020/05/01/irish-dominican-who-trained-as-a-doctor-is-back-helping-fight-covid-19/">Irish Dominican who trained as a doctor is back helping fight&nbsp;COVID-19</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/05/01/polish-historian-questions-german-researchers-claims-about-wartime-pope/">Polish historian questions German researcher&#8217;s claims about wartime&nbsp;pope</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/" aria-current="page">Dioceses reviewing best, safest options for return of public&nbsp;Masses</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/05/01/on-st-joseph-feast-day-pope-prays-for-workers-employers/">On St. Joseph feast day, pope prays for workers,&nbsp;employers</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/30/same-storm-different-boats-vatican-looks-at-ways-to-help-all-survive/">Same storm, different boats: Vatican looks at ways to help all&nbsp;survive</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/30/go-slow-in-reopening-two-business-leaders-advise-at-santa-clara-forum/">Go slow in reopening, two business leaders advise at Santa Clara&nbsp;forum</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/30/forum-asks-how-much-time-is-too-much-time-for-preschoolers-and-screens/">Forum asks how much time is too much time for preschoolers and&nbsp;screens</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/30/church-life-expected-to-reflect-safe-practices-when-public-masses-resume/">Church life expected to reflect safe practices when public Masses&nbsp;resume</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/30/catholic-women-reflect-on-pregnancy-childbirth-during-the-pandemic/">Catholic women reflect on pregnancy, childbirth during the&nbsp;pandemic</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/30/spanish-bishops-conference-releases-post-pandemic-guidelines/">Spanish bishops&#8217; conference releases post-pandemic&nbsp;guidelines</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/30/pope-prays-for-anonymous-victims-of-coronavirus/">Pope prays for anonymous victims of&nbsp;coronavirus</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/30/build-emotional-capital-to-fight-covid-19-catholic-psychologists-say/">Build emotional capital to fight COVID-19, Catholic psychologists&nbsp;say</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/29/christians-remain-vital-to-iraq-says-u-s-lawyer-who-advises-chaldeans/">Christians remain vital to Iraq, says U.S. lawyer who advises&nbsp;Chaldeans</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/29/sister-chappell-church-needs-to-address-disparity-in-ethnic-communities/">Sister Chappell: Church needs to address disparity in ethnic&nbsp;communities</a>
									</li>
											<li>
					<a href="https://cnstopstories.com/2020/04/29/workers-memorial-day-homily-profit-over-people-robs-work-of-dignity/">Workers&#8217; Memorial Day homily: &#8216;Profit over people&#8217; robs work of&nbsp;dignity</a>
									</li>
					</ul>
		</li><li id="twitter_timeline-4" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Follow us on Twitter</h3><a class="twitter-timeline" data-theme="dark" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/@CatholicNewsSvc" href="https://twitter.com/@CatholicNewsSvc">My Tweets</a></li><li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://jmltestblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://cnstopstories.com/feed/">Entries feed</a></li>
			<li><a href="https://cnstopstories.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
							</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cnstopstories.com/" title="CNS top stories" rel="home">
					CNS top stories				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83413844" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cnstopstories.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CNS top stories" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6c8ba0098b" /><input type="hidden" name="_wp_http_referer" value="/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cnstopstories.com\/2020\/05\/01\/dioceses-reviewing-best-safest-options-for-return-of-public-masses\/":27710};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/05/01/dioceses-reviewing-best-safest-options-for-return-of-public-masses/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"83413844","siteName":"CNS top stories","siteURL":"https:\/\/cnstopstories.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c3a6c8754509220aa4cd074853fe05ec?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F05%2F01%2Fdioceses-reviewing-best-safest-options-for-return-of-public-masses%2F&signup_flow=account&domain=cnstopstories.com","themeURL":"","xhrURL":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"3e604a7dfd","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"761389c367\" \/>","referer":"https:\/\/cnstopstories.com\/2020\/05\/01\/dioceses-reviewing-best-safest-options-for-return-of-public-masses\/","canFollow":"1","feedID":"34396373","statusMessage":"","customizeLink":"https:\/\/jmltestblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjmltestblog.wordpress.com%2F2020%2F05%2F01%2Fdioceses-reviewing-best-safest-options-for-return-of-public-masses%2F","postID":"27710","shortlink":"https:\/\/wp.me\/p5DZKA-7cW","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cnstopstories.com\/27710","statsLink":"https:\/\/wordpress.com\/stats\/post\/27710\/cnstopstories.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 189,407 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F05%2F01%2Fdioceses-reviewing-best-safest-options-for-return-of-public-masses%2F&signup_flow=account&domain=cnstopstories.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cnstopstories.com\/wp-admin\/admin-ajax.php","nonce":"3f288ffa0a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/jmltestblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcnstopstories.com%2F2020%2F05%2F01%2Fdioceses-reviewing-best-safest-options-for-return-of-public-masses%2F","blog_id":"83413844","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83413844&v=wpcom&tz=-4&user_id=0&subd=jmltestblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylUe1OwzAMfCHSQEVZ+YF4FJSl7nBxPha7LX17UrZMCFWVEL9y8vnO9kXPUdngBbzogXUHE1qIn9XAdzpT6C2NHfA3hyx6At+FtFIx0NIjUeXQl/biFGk8oWfdj0SKUUBBh4L+pC6Mbh+fD3V932gbnAv+4n3BW6NXJvuqBJGW/w08UsjFwMIqQ/txPQth/u3pRlVsB5Bocu9bXkrLjCKQlKADQg87OtPlXdXRJO0MZ01GKkyQEq6H3Wp/dJCUd+E9kRUMfhXd0FaqHHEz7eE8QlquT/Wza2OWNSmMDFQyUqWwo1njVz0ZTJrfTcrfVN4senUvD03b1of2qWmGL8+i+Wc='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83413844','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83413844','v':'wpcom','tz':'-4','user_id':'0','post':'27710','subd':'jmltestblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW16RTB3dWZLL1ZyVmRMRGFdNVlnZTF8TnxsJUJMTTZaNmJ6flFvUzcxX2kyZ1MsPVhGWFAxMX5PJUh1XTBjcWE3elh6QzRrREN8Z11GXWpnRXhHLVgmeE1sNDdDaC5NXWUvNlg1bk1WUUguZENGSlEuRi9bNFpoNG81NFBvNXNGK20wZDJfTVVNSWJfK11bd1FfQ0V2OVVRU29+NmQ2WjgxZCtGRmNGeUJRclgrT3xidnhzKz9HSEYvaXx+U1NUZUVrYXcrZEJyc3IxdnIwT0R2RE4='}]);
_stq.push([ 'clickTrackerInit', '83413844', '27710' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 201 seconds ago
	generated in 0.091 seconds
	served from batcache in 0.001 seconds
	expires in 99 seconds
-->
